<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Elon Musk","Estação espacial","NASA"],"editoria":["Ciência"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","report-data-value":9010,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"27/05/2020","hora-publicacao":"12:44","data-atualizacao":"27/05/2020","hora-atualizacao":"17:33","autor":["Alexandre Versignassi"],"editor":"Bruno Garattoni","productID":"super.abril.com.br:super.digital"};
</script>
<!-- Fim do Objeto de dados -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk | Super</title>
<meta name="description" content="É a primeira viagem espacial com pessoas à bordo de um foguete privado. Acompanhe ao vivo.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Super">
<meta property="og:url" content="https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/">
<meta property="og:title" content="Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk">
<meta property="og:description" content="É a primeira viagem espacial com pessoas à bordo de um foguete privado. Acompanhe ao vivo.">
<meta property="og:image" content="https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon_fb.jpg?quality=70&strip=info">
<meta property="bt:id" content="304142">
<meta property="bt:pubDate" content="2020-05-27T12:44:44-0300">
<meta property="bt:modDate" content="2020-05-27T17:33:00-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Elon Musk, Estação espacial, NASA">
<meta property="bt:category" content="Ciência">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk">
<meta name="twitter:description" content="É a primeira viagem espacial com pessoas à bordo de um foguete privado. Acompanhe ao vivo.">
<meta name="twitter:image" content="https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon_fb.jpg?quality=70&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53B56HV');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super.abril.com.br\/ciencia\/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk\/"},"headline":"Nasa envia dois astronautas ao espa\u00e7o hoje, em um foguete de Elon Musk","image":{"@type":"ImageObject","url":"https:\/\/super.abril.com.br\/wp-content\/uploads\/2020\/05\/si_nasa_crew_dragon.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2020-05-27T12:44:44-0300","dateModified":"2020-05-27T17:33:00-0300","author":[{"@type":"Person","name":"Alexandre Versignassi"}],"publisher":{"@type":"Organization","name":"Super","logo":{"@type":"ImageObject","url":"https:\/\/super.abril.com.br\/wp-content\/uploads\/2017\/01\/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"\u00c9 a primeira viagem espacial com pessoas \u00e0 bordo de um foguete privado. Acompanhe ao vivo.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Nasa envia dois astronautas ao espa\u00e7o hoje, em um foguete de Elon Musk","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:super.digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/"},"headline":"Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk","image":{"@type":"ImageObject","url":"https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2020-05-27T12:44:44-0300","dateModified":"2020-05-27T17:33:00-0300","author":[{"@type":"Person","name":"Alexandre Versignassi"}],"publisher":{"@type":"Organization","name":"Super","logo":{"@type":"ImageObject","url":"https://super.abril.com.br/wp-content/uploads/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"É a primeira viagem espacial com pessoas à bordo de um foguete privado. Acompanhe ao vivo.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:super.digital"}}</script>
      <link rel='stylesheet' id='all-css-0' href='https://super.abril.com.br/_static/??-eJydzt0OgjAMBeAXEoo/JHJhfJbJ6mjC1mUtEH16CcZEjRfMyzbn6ylMsWg5KAaF2A+OgoC5JOqLrymxHZQFWhFAI7c7sy89hXJebODtinbo8cW8EcW0W9SIwXICmShi+klXP/C5WveCEUF9cpfIZqPrnMuvojmYrzr2WAi2Sv9ooeB6zGbROFzKzv60rZuqrvaHY/MAl0fMMA==' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-cabin-css'  href='https://fonts.googleapis.com/css2?family=Cabin%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B1%2C700&#038;display=swap&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='fonts-rajdhani-css'  href='https://fonts.googleapis.com/css2?family=Rajdhani%3Awght%40300%3B400%3B600%3B700&#038;display=swap&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='fonts-lato-css'  href='https://fonts.googleapis.com/css2?family=Lato&#038;display=swap&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://super.abril.com.br/_static/??-eJx9j1kOwjAMRC9EcFkq0Q/EUZCTWmCaTXEiBKenRIDYvzyWZ/w0cIzKBJ/JZ8h7ciSAOrFVDiVTmoPkk6WpEZnAkzXasmN/975tjD7AmICqPrJfMa8vsHfsAR2eg1coEgxjJlGW/aB0YdtTqgREq7cahY3850iJlHg8JBLBcf4o5sqjzYFyRDNUzk1f7Ru3nrVd0zaL5aq7AHpPd1k=' type='text/css' media='all' />
<script>
var id_piano_analytics = ["UA-514418-15"];
var piano_brand = ["super"];
var logged_piano = [""];
var label_piano_analytics = ["Superinteressante"];
var piano_is_sandbox_or_product = ["production"];
var assine_environment = "production";
</script>
<script type='text/javascript' src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-piano/js/piano.js?m=1590503488g'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.4.1'></script>
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="80591352579" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://super.abril.com.br/wp-content/themes/abril-master2/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><link rel="amphtml" href="https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/amp/"><link rel="icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.sub-header .f-social.social-media-top li:last-child {
    display: none;
}

@media screen and (min-width: 992px){
	.container-fluid.block-expanded .header-title-new h1 {
    max-width: 80%;
    text-align: center;
    margin: 14px auto;
    line-height: 1.1;
}	
}
		</style>
		  </head>
  <body class="post-template-default single single-post postid-304142 single-format-standard ciencia">
    <header>

				<nav class="hot-topics hide-s">
		  <ul class="container">
		    <li>ASSUNTOS EM DESTAQUE:</li>
		    <li id="menu-item-304012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304012"><a href="https://super.abril.com.br/tudo-sobre/covid-19/" class="menu-image-title-after"><span class="menu-image-title">Covid-19</span></a></li>
<li id="menu-item-304050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304050"><a href="https://ncov2019.live/data" class="menu-image-title-after"><span class="menu-image-title">Estatísticas do coronavírus em tempo real</span></a></li>
<li id="menu-item-304018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304018"><a href="https://abril.com.br/?menu_topo=super_desk" class="menu-image-title-after"><span class="menu-image-title">Abril.com</span></a></li>
		    <li><a href="#" class="btn">ENTRAR</a></li>
		  </ul>
		</nav>
		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><span class="menu-image-title">Spotify</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_ciencia_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href="https://super.abril.com.br/?paywall=access" target="_blank">Entrar</a></li>
					</ul>
				</nav>
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
          <h1 class="brand-logo col-s-6">
            <a href="https://super.abril.com.br" class="brand">
              <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>
            </a>
          </h1>
          <div class="search-area col-s-3">
            <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_ciencia_desktop" class="hide-s" target="_blank">Assinar</a>
            <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://super.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-destaques-container"><ul id="menu-menu-destaques" class="menu"><li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/415/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="http://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-304014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304014"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-304015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304015"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-304016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304016"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li id="menu-item-304017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304017"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?&#038;origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_ciencia_desktop" target="_blank">Assinar Super</a></li>
          <li><a href="#">Já sou assinante</a></li>

          <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/415/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="http://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304014"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304015"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304016"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304017"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
        </ul>
      </aside>
    </header>

        <a href="https://abril.com.br/assinar-revista-superinteressante-assine/?utm_medium=sr&#038;utm_campaign=sr_si_topo_mobile&#038;utm_source=sites&#038;origem=sr_si_topo_mobile/?" class="mobile-assine hide-l">Clique e Assine por apenas 6,90/mês</a>
    
    
		
																																				<div class="container">
										<article id="post-304142" class="article post">
												<div class="post-header">
																<div class="category">
																																																																												<a href="/ciencia">Ciência</a>																					</div>
										<h1 class="title">Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk</h1>
																																	<h2 class="description">É a primeira viagem espacial com pessoas à bordo de um foguete privado. Acompanhe ao vivo.</h2>
																

  <span class="author">
    Por <strong><a href="https://super.abril.com.br/autor/alexandre-versignassi" class="author-element"><span class="author-element">Alexandre Versignassi</span></a></strong> -
    <span>
      Atualizado em 27 Maio 2020, 17h33 - Publicado em 27 Maio 2020, 12h44    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg" class="abril-image optimized lazyload" abril-data-id="304142" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">						<figcaption class="caption">&nbsp;NASA/SpaceX/Public Domain</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle1" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
            <li><a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk//" target="_blank" class="facebook"><i class="icon facebook"></i></a></li>
            <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li>
            <li><a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/&amp;text=Nasa envia dois astronautas ao espaço hoje, em um foguete de Elon Musk" class="twitter"><i class="icon twitter"></i></a></li>
            <li><a href="https://web.whatsapp.com/send?text= https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/ via Super" target="_blank" data-action=share/whatsapp/share class="whatsapp"><i class="icon whatsapp"></i></a></li>
          </ul>
															<p><em><strong>Atualização 27/março, 17h30: </strong>faltando poucos minutos para o lançamento, Nasa e SpaceX decidiram adiá-lo, alegando mau tempo. As próximas datas possíveis para o início da missão são este sábado, dia 3, e domingo, dia 4.</em></p>
<p><span>Você pode ser a favor ou contra privatizações. O debate segue aberto. Mas a Nasa já tomou partido: é a favor. A agência espacial americana ai lançar hoje, às 17h33 do horário de Brasília, a primeira missão espacial tripulada num veículo que não foi construído por ela própria. </span></p>
<p><span>Os astronautas Robert Behnken, 49 anos, e Douglas Hurley, 53, vão embarcar numa cápsula Crew Dragon, da SpaceX. A companhia de Musk também fornece o meio de de propulsão: um foguete Falcon 9, já bem testado em lançamentos sem tripulação. A SpaceX tem um contrato de US$ 2,6 bilhões com o governo americano para construir foguetes e cápsulas capazes de levar pessoas à estação espacial. </span></p>
<p><span>A Nasa não lançava um foguete tripulado desde 2011, ano da aposentadoria dos Ônibus Espaciais. Desde lá, ela vinha usando uma nave russa, a Soyuz – que sempre é lançada a partir da antiga base soviética de Baikonur, no Cazaquistão. O voo de agora sai do Kennedy Space Center, em <a href="https://www.youtube.com/watch?v=u0SzBZFKqG8)">Cabo Canaveral, Flórida</a>.</span></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>

    <blockquote class="quote-box olho">
      <p>A fila está andando agora porque a Nasa tem um objetivo mais desafiador para os próximos anos: voltar à Lua,</p>
      
      
      <div class="item-share-list">
        <a href="whatsapp://send?text=A%20fila%20est%C3%A1%20andando%20agora%20porque%20a%20Nasa%20tem%20um%20objetivo%20mais%20desafiador%20para%20os%20pr%C3%B3ximos%20anos%3A%20voltar%20%C3%A0%20Lua%2C https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/ via Super" data-action="share/whatsapp/share" class="item-share-list-link item-whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>
        <a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/" target="_blank" class="item-share-list-link item-facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/&amp;text=A%20fila%20est%C3%A1%20andando%20agora%20porque%20a%20Nasa%20tem%20um%20objetivo%20mais%20desafiador%20para%20os%20pr%C3%B3ximos%20anos%3A%20voltar%20%C3%A0%20Lua%2C&amp;via=http://revistasuper" target="_blank" class="item-share-list-link item-twitter"><i class="icon-twitter"></i></a>
        <a href="mailto:?subject=A%20fila%20est%C3%A1%20andando%20agora%20porque%20a%20Nasa%20tem%20um%20objetivo%20mais%20desafiador%20para%20os%20pr%C3%B3ximos%20anos%3A%20voltar%20%C3%A0%20Lua%2C&amp;body=A%2520fila%2520est%25C3%25A1%2520andando%2520agora%2520porque%2520a%2520Nasa%2520tem%2520um%2520objetivo%2520mais%2520desafiador%2520para%2520os%2520pr%25C3%25B3ximos%2520anos%253A%2520voltar%2520%25C3%25A0%2520Lua%252C%20https%3A%2F%2Fsuper.abril.com.br%2Fciencia%2Fnasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk%2F%20via%20Super" class="item-share-list-link item-email hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>
      </div>
    
    </blockquote>
<p><span>O propósito da viagem é checar se a Crew Dragon é boa o bastante para substituir a Soyuz no transporte de astronautas para a Estação Espacial Internacional (ISS), o laboratório que orbita a Terra, a 400 km das nossas cabeças. Não é uma tarefa trivial. A Soyuz é a nave mais confiável da história – começou sua carreira há meio século, em 1967. Foram 153 missões desde então, com um único acidente fatal, em 1971. Na engenharia aeroespacial, panela velha é que faz comida boa. </span></p>
<p><span>A fila está andando agora porque a Nasa tem um objetivo mais desafiador para os próximos anos: voltar à Lua, a bola que bóia no céu imensa e amarela, a 300 mil km das nossas cabeças, até 2024. Como a redonda fica mil vezes mais longe que a ISS, ela pede foguetes maiores. </span></p>
<p><span>E a ideia é que a SpaceX também forneça esses veículos de maior cavalaria – no caso, os foguetes Falcon Hevy, os maiores desde o Saturno V, que levou a Apollo 11 em seu nariz. Foi um deles que levou um Tesla Roadster ao espaço, em 2018, atirando o carro, com um boneco dentro em direção a Marte. Hoje, aliás, o carro está mais perto do planeta vermelho que do azul – está a 246 milhões de km da Terra, e a 100 milhões de Marte, rasgando caminho pelo espaço a 30 mil km/h. </span></p>
<div class="block related-posts"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li><li data-tab=tab-2>Mais Lidas</li></ul><div id="tab-1" class="block-content active"><div class="row"><div class="col-s-12 col-l-3"><a href="https://super.abril.com.br/ciencia/a-nova-corrida-espacial-2/" class="card"><span class="category hide-s">Ciência</span><img data-src="https://super.abril.com.br/wp-content/uploads/2019/07/si_spacex.png?w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Ciência</span><span class="title">Céu privatizado: a nova corrida espacial</span></a></div><li class="widget-news-item"><div id="abrAD_native-list"></div></li></div></div><div id="tab-2" class="block-content"><div class="row"><div class="col-s-12 col-l-3"><a href="https://super.abril.com.br/ciencia/nasa-envia-dois-astronautas-ao-espaco-hoje-em-um-foguete-de-elon-musk/" class="card"><span class="category hide-s">Ciência</span><img data-src="https://super.abril.com.br/wp-content/uploads/2020/05/si_nasa_crew_dragon.jpg?quality=70&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Ciência</span><span class="title"><strong>1</strong>Home page</span></a></div><div class="col-s-12 col-l-3"><a href="https://super.abril.com.br/blog/bruno-garattoni/coronavirus-causa-nova-doenca-em-criancas-e-adolescentes/" class="card"><span class="category hide-s"></span><img data-src="https://super.abril.com.br/wp-content/uploads/2020/05/coronavirus-adolescente-criancas-site.png?w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l"></span><span class="title"><strong>2</strong>Coronavírus causa nova doença em crianças e adolescentes</span></a></div><div class="col-s-12 col-l-3"><a href="https://super.abril.com.br/saude/quais-sao-os-sintomas-menos-conhecidos-da-covid-19/" class="card"><span class="category hide-s">Saúde</span><img data-src="https://super.abril.com.br/wp-content/uploads/2020/04/sintomas-menos-conhecidos-corona-site.png?w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Saúde</span><span class="title"><strong>3</strong>Quais são os sintomas menos conhecidos da Covid-19?</span></a></div><div class="col-s-12 col-l-3"><a href="https://super.abril.com.br/ciencia/que-historia-e-essa-de-universo-paralelo-descoberto-pela-nasa-entenda/" class="card"><span class="category hide-s">Ciência</span><img data-src="https://super.abril.com.br/wp-content/uploads/2020/01/si_anita_nasa.jpg?quality=70&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Ciência</span><span class="title"><strong>4</strong>Que história é essa de universo paralelo descoberto pela Nasa? Entenda.</span></a></div></div></div></div>
<p><span>A relação entre a Nasa e a SpaceX não se dá por amor, claro, mas por dinheiro. Cada lançamento de um Falcon Heavy custa US$ 90 milhões. O de um foguete da Nasa (o Artemis, que ainda nem está pronto) é estimado em algo entre US$ 500 milhões e US$ 900 milhões.</span></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>
<p><span>Ah, sim: tem a pandemia. O último lançamento de foguete com astronautas na Flórida atraiu um milhão de espectadores às praias de Cabo Canaveral. E a Nasa não tem como impedir uma aglomeração. “Pedimos para que as pessoas não se dirijam aos arredores do Kennedy Space Center”, disse Jim Bridenstine, o chefe da agência espacial. “Achamos que é o melhor para a Nasa e para a nação é que as pessoas se juntem a nós assistindo de casa”. </span></p>
<p><span>Bora lá, então:</span></p>
<p><iframe src="https://www.youtube.com/embed/Aymrnzianf0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
																																																																																																																																																												<ul class="article-tags tags">
							<li><a href="https://super.abril.com.br/tudo-sobre/elon-musk/" rel="tag">Elon Musk</a></li><li><a href="https://super.abril.com.br/tudo-sobre/estacao-espacial/" rel="tag">Estação espacial</a></li><li><a href="https://super.abril.com.br/tudo-sobre/nasa/" rel="tag">NASA</a></li>													</ul>
									</section>

				
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>
			    <div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
			  </div>

									
<div id="taboola-below-article-thumbnails"></div>
<script type="text/cjs">
  window._taboola = window._taboola || [];
  function pushTaboola(oEvent) {
      if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
        window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-superinteressante/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

        window._taboola = window._taboola || []; _taboola.push({flush: true});

        _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
        window.removeEventListener('scroll', pushTaboola);
      }
  }
  window.addEventListener('scroll', pushTaboola);
</script>
							</article>
			</div>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=5.4.1'></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=5.4.1' async></script>
<script>
var adsRule = "stickyAd";
</script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery-3.4.1.min.js?ver=5.4.1'></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=5.4.1' async></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=5.4.1' async></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=5.4.1' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=5.4.1' defer></script>
<script async src='https://news.google.com/swg/js/v1/swg.js'></script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":541386645,"name":"Ci\u00eancia","slug":"ciencia","term_group":0,"term_taxonomy_id":85,"taxonomy":"category","description":"Viaje pelo tempo e espa\u00e7o com as not\u00edcias produzidas pela Superinteressante sobre astronomia, f\u00edsica, mundo animal e outros temas de ci\u00eancia.","parent":0,"count":7301,"filter":"raw","cat_ID":541386645,"category_count":7301,"category_description":"Viaje pelo tempo e espa\u00e7o com as not\u00edcias produzidas pela Superinteressante sobre astronomia, f\u00edsica, mundo animal e outros temas de ci\u00eancia.","cat_name":"Ci\u00eancia","category_nicename":"ciencia","category_parent":0}],"get_the_tags":[{"term_id":552302736,"name":"Elon Musk","slug":"elon-musk","term_group":0,"term_taxonomy_id":1149,"taxonomy":"post_tag","description":"","parent":0,"count":38,"filter":"raw"},{"term_id":1405316,"name":"Esta\u00e7\u00e3o espacial","slug":"estacao-espacial","term_group":0,"term_taxonomy_id":417,"taxonomy":"post_tag","description":"","parent":0,"count":34,"filter":"raw"},{"term_id":1836,"name":"NASA","slug":"nasa","term_group":0,"term_taxonomy_id":45,"taxonomy":"post_tag","description":"","parent":0,"count":487,"filter":"raw"}],"setContentCreated":"2020-05-27T12:44:44","setContentAuthor":"Alexandre Versignassi","setContentSection":["Ci\u00eancia"],"piano_tags":["Elon Musk","Esta\u00e7\u00e3o espacial","NASA","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/super.abril.com.br\/\/faq","piano_brand":"super","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/super.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/super.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-superinteressante\/inc\/images\/logo.svg","color_top":"#eb362c","site_title":"Superinteressante","brand":"super","environment":"experience","is_single":"1"};
</script>
<script type='text/javascript' src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-piano/js/abril-piano-paywall.min.js?m=1590503488g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174886128',post:'304142',tz:'-3',srv:'super.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886128', '304142' ]);
</script>

    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img data-src="https://super.abril.com.br/wp-content/themes/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Dossiê Super</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Dossiê Super" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Saúde</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_si_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_saude" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_si_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_saude">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Quatro Rodas</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Claudia</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 9,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja">Ver ofertas</a>
	          </div>
    		  	</div>
    <!-- monta url assine -->
          <!-- fim -->
  <p>Leia também no <a href="https://www.goread.com.br/?utm_campaign=sr_si_botaocapa&utm_medium=editorial&utm_source=sites-parceiros"><img data-src="https://super.abril.com.br/wp-content/themes/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
  <footer>
    <div class="f-social">
      <div class="container">
          <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>

        <ul>
          <li>Siga</li>
          <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><span class="menu-image-title">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><span class="menu-image-title">Spotify</span></a></li>
        </ul>
      </div>
    </div>

    <div class="f-links">
      <div class="container">
        <div class="row">
          <div class="col-s-12 col-l-2">
            <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
          </div>

          <!-- Menu das marcas -->
          <nav class="col-s-12 col-l-6">
            <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-294320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294320"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-294321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294321"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-294322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294322"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-293003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293003"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>          </nav>

          <!-- Links do rodapé -->
          <nav class="col-s-12 col-l-4">
            <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-304023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304023"><a href="https://grupoabril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-304024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304024"><a href="https://super.abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">Política de Privacidade</span></a></li>
<li id="menu-item-304025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304025"><a href="https://super.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-304026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304026"><a href="https://www.sac.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-304027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304027"><a href="http://publiabril.abril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Anuncie</span></a></li>
</ul></div>          </nav>

          <div class="col-s-12">
            <nav>
              <div class="menu-menu-copyright-container"><ul id="menu-menu-copyright" class="menu"><li id="menu-item-294318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294318"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-294319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294319"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>            </nav>

            <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
          </div>
        </div>
      </div>
    </div>
  </footer>

  			<script type='text/cjs'>
        window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-superinteressante/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
      </script>
		
  <div id="abrAD_dhtml"></div>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174886128',post:'304142',tz:'-3',srv:'super.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886128', '304142' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Ci\u00eancia;tags=Elon Musk, Esta\u00e7\u00e3o espacial, NASA",
            "abrAdsArea": "super\/ciencia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://super.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://super.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a715cdc143","applicationID":"420428730","transactionName":"YF1WYRNXWxJZABFRVlkXdVYVX1oPFxAMVl5bXQ==","queueTime":0,"applicationTime":250,"atts":"TBpBF1tNSE0aAkcCQkpF","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
