<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Tecnologia | Superinteressante</title>
<meta name="description" content="Maravilhas desconhecidas, desastres experimentais e outros equipamentos exóticos desenvolvidos pelos participantes do confronto.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Superinteressante">
<meta property="og:url" content="https://super.abril.com.br/historia/tecnologia/">
<meta property="og:title" content="Tecnologia">
<meta property="og:description" content="Maravilhas desconhecidas, desastres experimentais e outros equipamentos exóticos desenvolvidos pelos participantes do confronto.">
<meta property="og:image" content="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_fb.jpg?quality=70&strip=info">
<meta property="bt:id" content="290663">
<meta property="bt:pubDate" content="2019-11-29T17:21:12-0300">
<meta property="bt:modDate" content="2019-12-13T17:27:24-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="invenção, segunda guerra mundial">
<meta property="bt:category" content="História">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="Tecnologia">
<meta name="twitter:description" content="Maravilhas desconhecidas, desastres experimentais e outros equipamentos exóticos desenvolvidos pelos participantes do confronto.">
<meta name="twitter:image" content="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_fb.jpg?quality=70&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilsuperinteressante.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://super.abril.com.br/historia/tecnologia/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MMNHP8');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/historia/tecnologia/"},"headline":"Tecnologia","image":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2019-11-29T17:21:12-0300","dateModified":"2019-12-13T17:27:24-0300","author":{"@type":"Person","name":"Fábio Marton"},"publisher":{"@type":"Organization","name":"Superinteressante","logo":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"Maravilhas desconhecidas, desastres experimentais e outros equipamentos exóticos desenvolvidos pelos participantes do confronto.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUttOwzAM/SFCmLQN8YD4FOSkpvMWJ1Gcbhpfj9uOTWWjjJfEJ/E5vtpDNj7FirFa7kwOXUtR7CH7xEaYAh5/oEcv8mBv0wLtUOwWawa/MwO6cq8bZHXaU7bgCgXDIBWLlXoMOCfuU0F95wy192BsCDCoWKxztDF553JBEaMnU8dmzGI+HPfSYxVWHacvI5VsTJWULWfj74K/I5wQQUyD/mDd3a+pCjRM0QLDZ4oGRJInqCiaa9wZ11FolNIHAQju3YGQv38001DnXmHsDDG0OAhf4N26PW2PsUk6/QNlLI9axNxMWkwmJA+VUpwA8xGAyhy1oAupVbMdwl7gv7LNWp72oeiobyzrFVM6LYr0s9890PuXLT8RN0vbhuQg9A5v/LpYPS/XL+unxWr7BZlsYTQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Rajdhani:700,Rajdhani:100' media='all' />
<script>
var id_piano_analytics = ["UA-514418-15"];
var piano_brand = ["super"];
var label_piano_analytics = ["Superinteressante"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/Irsyh4oP4Ld2MM7VNa5Nu6NfbiXsQh0IgueSEe6PHqJA6l0/A2pa6ZUj3d6ssr/QvQHnskxGoPNIMd4EESCY2BhYPzKaHha0PLTpQmSEVgKTYnMMC9xkJaUAY/2IWJJruqhIwPr7c5QIllx4watMmdCq63CPxrNBQeD0wDeX46A/1Zlfv19u6aewTTeFyrw=='></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3.1'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=super.abril.com.br&#038;id=114660185&#038;t=1576420995&#038;back=https%3A%2F%2Fsuper.abril.com.br%2Fhistoria%2Ftecnologia%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fhistoria%2Ftecnologia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fhistoria%2Ftecnologia%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://super.abril.com.br/osd.xml" title="Superinteressante" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="80591352579" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Superinteressante" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Acredite no conhecimento. Enxergue SUPER." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://super.abril.com.br/feed/;icon-uri=https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=16" /><link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7L6lP&#038;cscache=6&#038;csrev=20" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["invenção","segunda guerra mundial"],"editoria":["História"],"edicao":["410-A"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":47994,"status-pagina":"Publicada","data-publicacao":"29/11/2019","hora-publicacao":"17:21","data-atualizacao":"13/12/2019","hora-atualizacao":"17:27","autor":["Fábio Marton"],"editor":"andyfaria"};
</script>
<!-- Fim do Objeto de dados -->
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-superinteressante/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-290663 single-format-standard customizer-styles-applied historia highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMNHP8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="SUPERINTERESSANTE" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_historia_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/410/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/blog/oraculo/" class="menu-image-title-after"><span class="menu-image-title">Perguntas &amp; Respostas</span></a></li>
<li id="menu-item-271118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271118"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-242664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242664"><a href="https://super.abril.com.br/./mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-135865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135865"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-135867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135867"><a href="https://super.abril.com.br/./comportamento/" class="menu-image-title-after"><span class="menu-image-title">Comportamento</span></a></li>
<li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-135868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135868"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://super.abril.com.br/./ideias/" class="menu-image-title-after"><span class="menu-image-title">Ideias</span></a></li>
<li id="menu-item-186336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186336"><a href="https://super.abril.com.br/./opiniao/" class="menu-image-title-after"><span class="menu-image-title">Opinião</span></a></li>
<li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-135874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135874"><a href="https://super.abril.com.br/./sociedade/" class="menu-image-title-after"><span class="menu-image-title">Sociedade</span></a></li>
<li id="menu-item-135866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135866"><a href="https://super.abril.com.br/./tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
<li id="menu-item-137382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137382"><a href="https://super.abril.com.br/./testes/" class="menu-image-title-after"><span class="menu-image-title">Testes</span></a></li>
<li id="menu-item-242675" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-242675"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-271122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271122"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://super.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_super_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://super.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://super.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://super.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Spotify</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://super.abril.com.br" class="brand">
    <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_historia_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilsuperinteressante.files.wordpress.com/2019/11/capa_410.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_historia_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://super.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/410/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/blog/oraculo/" class="menu-image-title-after"><span class="menu-image-title">Perguntas &amp; Respostas</span></a></li>
<li id="menu-item-271118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271118"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-8" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/historia/o-aviao-que-virou-nada/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_desastres_aereos_malaysia.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_desastres_aereos_malaysia.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_desastres_aereos_malaysia.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_desastres_aereos_malaysia.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_desastres_aereos_malaysia.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_Desastres_Aereos_Malaysia" /></a><a href="https://super.abril.com.br/historia/o-aviao-que-virou-nada/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://super.abril.com.br/historia/o-aviao-que-virou-nada/" class=" paywall-closed-dark">O avião que virou nada</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/ciencia/sabe-o-peixe-penis-entao-ele-nao-e-peixe-e-muito-menos-um-penis/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/12/foto-kate-montana_divulgaccca7acc83o_creative-commons_peixe_penis.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/foto-kate-montana_divulgaccca7acc83o_creative-commons_peixe_penis.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/12/foto-kate-montana_divulgaccca7acc83o_creative-commons_peixe_penis.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/12/foto-kate-montana_divulgaccca7acc83o_creative-commons_peixe_penis.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/foto-kate-montana_divulgaccca7acc83o_creative-commons_peixe_penis.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Foto- Kate Montana_Divulgação_Creative Commons_peixe_penis" /></a><a href="https://super.abril.com.br/ciencia/sabe-o-peixe-penis-entao-ele-nao-e-peixe-e-muito-menos-um-penis/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://super.abril.com.br/ciencia/sabe-o-peixe-penis-entao-ele-nao-e-peixe-e-muito-menos-um-penis/" class="">Sabe o peixe-pênis? Então: ele não é peixe (e muito menos um pênis)</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/cultura/conheca-o-site-que-compara-a-sua-voz-com-a-do-freddie-mercury/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/11/freediemeter.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/11/freediemeter.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/11/freediemeter.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/11/freediemeter.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/11/freediemeter.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="freediemeter" /></a><a href="https://super.abril.com.br/cultura/conheca-o-site-que-compara-a-sua-voz-com-a-do-freddie-mercury/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://super.abril.com.br/cultura/conheca-o-site-que-compara-a-sua-voz-com-a-do-freddie-mercury/" class="">Conheça o site que compara a sua voz com a do Freddie Mercury</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/cultura/o-irlandes-5-coisas-que-voce-precisa-saber-antes-de-ver-o-filme/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/11/si_irlandes-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/11/si_irlandes-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/11/si_irlandes-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/11/si_irlandes-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/11/si_irlandes-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_Irlandes" /></a><a href="https://super.abril.com.br/cultura/o-irlandes-5-coisas-que-voce-precisa-saber-antes-de-ver-o-filme/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://super.abril.com.br/cultura/o-irlandes-5-coisas-que-voce-precisa-saber-antes-de-ver-o-filme/" class="">O Irlandês: 5 coisas que você precisa saber antes de ver o filme</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-290663" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/historia">História</a>								</div>
														<h1 class="article-title">Tecnologia</h1>
																<h2 class="article-subtitle">Maravilhas desconhecidas, desastres experimentais e outros equipamentos exóticos desenvolvidos pelos participantes do confronto.</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span><strong>Fábio Marton</strong></span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        13 dez 2019, 17h27 - Publicado em 29 nov 2019, 17h21      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Tecnologia https://super.abril.com.br/historia/tecnologia/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Superinteressante" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/historia/tecnologia/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/historia/tecnologia/&amp;text=Tecnologia&amp;via=revistasuper" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Tecnologia&amp;body=Tecnologia https://super.abril.com.br/historia/tecnologia/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Superinteressante" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://super.abril.com.br/historia/tecnologia/&amp;description=Tecnologia&amp;media=https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg" class="abril-image optimized lazyload" abril-data-id="290663" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">									</div>
									<p class="caption">&nbsp;(Sanjay Acharya/Wikimedia Commons/Montagem sobre reprodução)</p>
								</div>
							<p><img data-attachment-id="290791" data-permalink="https://super.abril.com.br/historia/tecnologia/attachment/si_segunda_guerra_cap12_legenda/" data-orig-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info" data-orig-size="2134,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SI_Segunda_Guerra_Cap12_legenda" data-image-description="" data-medium-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=300" data-large-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=1024" class="wp-image-290791 size-full alignleft" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&#038;strip=info&#038;w=2134&#038;h=355" border="0" alt="" title="SI_Segunda_Guerra_Cap12_legenda" width="2134" height="355" data-image-title="" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info 2134w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_legenda.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w" sizes="(max-width: 2134px) 100vw, 2134px" /></p>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_1" class="wp-image-290625 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=680" border="0" alt="" title="SI_Segunda_Guerra_Cap12_1" width="1024" height="680" data-image-caption="" data-portal-copyright="Scargill" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=680 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1360 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=199 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_1.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=510 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>O maior canhão já feito e usado na guerra &#8211; e só não podemos dizer o maior canhão, ponto, por outra invenção alemã, o V3 (leia mais abaixo). Para que servia isso? Não muito. Era uma ideia antiquada a ser usada contra outra ideia antiquada: a Linha Maginot. Os franceses, famosamente, criaram a mais potente série de fortificações jamais vista, na fronteira com a Alemanha, para impedir uma invasão como na Primeira Guerra. No fim das contas, os alemães simplesmente deram a volta e invadiram pela bem menos defendida fronteira com a Bélgica. Concebidos em 1936, antes de a própria Linha Maginot ser concluída, os supercanhões Gustav e Dora só ficaram prontos em 1941, mais de um ano após Paris ter caído. Eram canhões ferroviários, que exigiam dois trilhos paralelos para mover seu carro de 80 rodas. Com seu projétil de 7.100 kg, 80 cm de calibre, e um alcance de até 47 km, só podiam apontar para frente, ou o recuo os faria tombar de lado. Assim, os trilhos eram dispostos em curvas para permitir atirar em outra direção.Uma tripulação de 250 soldados era necessária para montar o canhão, ao longo de três dias, mais 2.500 para pôr os trilhos. Incluindo proteção antiaérea, o total chegou a 4.500 soldados. Sem cumprir seu uso original, na Linha Maginot, o Gustav foi enviado ao Front Oriental, atuando, entre 5 e 17 de junho de 1942, no Cerco de Sebastopol. 48 tiros foram disparados, com sucesso, incluindo a destruição de um paiol de munições a 30 m de profundidade. Com esse uso, seu cano teve que ser mandado para recondicionamento. Seria posto em Leningrado no fim do ano, mas não daria mais nenhum tiro. Dora estaria presente no cerco de Stalingrado em agosto de 1942, mas não há registro de ter disparado. Quando disparavam, os supercanhões faziam seu trabalho. Mas não fazia mais sentido usar uma artilharia tão custosa, e extremamente vulnerável a bombardeios, para atacar alvos que então já podiam ser destruídos por aviões.</strong></div><p class="caption"><strong>O maior canhão já feito e usado na guerra &#8211; e só não podemos dizer o maior canhão, ponto, por outra invenção alemã, o V3 (leia mais abaixo). Para que servia isso? Não muito. Era uma ideia antiquada a ser usada contra outra ideia antiquada: a Linha Maginot. Os franceses, famosamente, criaram a mais potente série de fortificações jamais vista, na fronteira com a Alemanha, para impedir uma invasão como na Primeira Guerra. No fim das contas, os alemães simplesmente deram a volta e invadiram pela bem menos defendida fronteira com a Bélgica. Concebidos em 1936, antes de a própria Linha Maginot ser concluída, os supercanhões Gustav e Dora só ficaram prontos em 1941, mais de um ano após Paris ter caído. Eram canhões ferroviários, que exigiam dois trilhos paralelos para mover seu carro de 80 rodas. Com seu projétil de 7.100 kg, 80 cm de calibre, e um alcance de até 47 km, só podiam apontar para frente, ou o recuo os faria tombar de lado. Assim, os trilhos eram dispostos em curvas para permitir atirar em outra direção.Uma tripulação de 250 soldados era necessária para montar o canhão, ao longo de três dias, mais 2.500 para pôr os trilhos. Incluindo proteção antiaérea, o total chegou a 4.500 soldados. Sem cumprir seu uso original, na Linha Maginot, o Gustav foi enviado ao Front Oriental, atuando, entre 5 e 17 de junho de 1942, no Cerco de Sebastopol. 48 tiros foram disparados, com sucesso, incluindo a destruição de um paiol de munições a 30 m de profundidade. Com esse uso, seu cano teve que ser mandado para recondicionamento. Seria posto em Leningrado no fim do ano, mas não daria mais nenhum tiro. Dora estaria presente no cerco de Stalingrado em agosto de 1942, mas não há registro de ter disparado. Quando disparavam, os supercanhões faziam seu trabalho. Mas não fazia mais sentido usar uma artilharia tão custosa, e extremamente vulnerável a bombardeios, para atacar alvos que então já podiam ser destruídos por aviões.</strong>&nbsp;(Scargill/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_2" class="wp-image-290626 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_2" width="1024" height="624" data-image-caption="" data-portal-copyright="Blockhaus Museum at Eperlecques" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_2.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Na época chamaram de bomba voadora, mas é o primeiro míssil de cruzeiro. Isto é, um míssil que voa, como um avião. Também é a única aeronave a usar um motor pulsojato, uma forma intermitente de combustão, que causava um ruído aterrador – daí ganhar o apelido de buzzbomb, “bomba zunido”, dos britânicos. Era programado mecanicamente para voar em linha reta e mergulhar ao solo após determinada distância. Podia ser interceptado por caças, mas apenas os mais rápidos podiam acompanhá-lo e, mesmo assim, atirar causava uma explosão que podia destruir o caça. Os pilotos desenvolveram manobras exóticas, como dar um “totó” com as asas para desequilibrá-lo.</strong></div><p class="caption"><strong>Na época chamaram de bomba voadora, mas é o primeiro míssil de cruzeiro. Isto é, um míssil que voa, como um avião. Também é a única aeronave a usar um motor pulsojato, uma forma intermitente de combustão, que causava um ruído aterrador – daí ganhar o apelido de buzzbomb, “bomba zunido”, dos britânicos. Era programado mecanicamente para voar em linha reta e mergulhar ao solo após determinada distância. Podia ser interceptado por caças, mas apenas os mais rápidos podiam acompanhá-lo e, mesmo assim, atirar causava uma explosão que podia destruir o caça. Os pilotos desenvolveram manobras exóticas, como dar um “totó” com as asas para desequilibrá-lo.</strong>&nbsp;(Blockhaus Museum at Eperlecques/Getty Images)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_3" class="wp-image-290627 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_3" width="1024" height="624" data-image-caption="" data-portal-copyright="Imperial War Museum" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_3.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Se o V-1 dava chance e aviso, o 2 não tinha nada disso. Como que do nada, sem qualquer som e geralmente nada ser avistado, um quarteirão inteiro simplesmente ia pelos ares, levando consigo dezenas de pessoas. Isso porque, movendo-se a várias vezes a velocidade do som, o ruído só chegava depois dele. A segunda arma mais avançada de toda a guerra, depois das bombas atômicas, foi o primeiro foguete espacial, podendo atingir até 206 km de altitude (a altitude dos satélites mais baixos), mas se limitando a 80 km num voo típico. Clamaria 9 mil vidas.</strong></div><p class="caption"><strong>Se o V-1 dava chance e aviso, o 2 não tinha nada disso. Como que do nada, sem qualquer som e geralmente nada ser avistado, um quarteirão inteiro simplesmente ia pelos ares, levando consigo dezenas de pessoas. Isso porque, movendo-se a várias vezes a velocidade do som, o ruído só chegava depois dele. A segunda arma mais avançada de toda a guerra, depois das bombas atômicas, foi o primeiro foguete espacial, podendo atingir até 206 km de altitude (a altitude dos satélites mais baixos), mas se limitando a 80 km num voo típico. Clamaria 9 mil vidas.</strong>&nbsp;(Imperial War Museum/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_4" class="wp-image-290628 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_4" width="1024" height="624" data-image-caption="" data-portal-copyright="Bundesarchiv" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_4.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Imagine vários canhões disparando dentro do cano de um canhão maior. Uma série de tubos conectada diagonalmente, como ramos de uma árvore de Natal no tronco. O projétil passa pelo tubo principal e, ao encontrar cada cano secundário, uma nova carga explosiva é disparada nele, aumentando sua velocidade. Após 130 metros disso, você tem um projétil movendo-se a 4,4 vezes a velocidade do som, capaz de atingir um alvo a 165 km, como nenhuma outra artilharia convencional antes ou depois. Repita o processo, em vários outros tubos, 600 vezes por hora, contra Londres. Essa era a imagem na cabeça de Hitler quando insistiu, contra conselhos de diversos engenheiros militares, em investir na terceira arma da série V (de Vergeltungswaffen, “armas de retaliação”, como as outras acima). A ideia do 3 era a mesma do 1 e do 2: achar um jeito de atacar o Reino Unido depois que a Alemanha havia perdido completamente a supremacia aérea e bombardeiros se tornaram suicídio. Uma imensa instalação, com 25 canhões V-3, foi construída na França, em Mimoyecques. E destruída antes que pudesse ser posta em operação por bombas-terremoto britânicas. Após o fracasso na França, os nazistas instalaram uma versão miniaturizada, com apenas dois canos de 50 m, apontada para Luxemburgo, ocupado pelos Aliados. Entre 11 de janeiro e 22 de fevereiro de 1945, o V-3 disparou 183 vezes contra a cidade, causando apenas dez baixas. </strong></div><p class="caption"><strong>Imagine vários canhões disparando dentro do cano de um canhão maior. Uma série de tubos conectada diagonalmente, como ramos de uma árvore de Natal no tronco. O projétil passa pelo tubo principal e, ao encontrar cada cano secundário, uma nova carga explosiva é disparada nele, aumentando sua velocidade. Após 130 metros disso, você tem um projétil movendo-se a 4,4 vezes a velocidade do som, capaz de atingir um alvo a 165 km, como nenhuma outra artilharia convencional antes ou depois. Repita o processo, em vários outros tubos, 600 vezes por hora, contra Londres. Essa era a imagem na cabeça de Hitler quando insistiu, contra conselhos de diversos engenheiros militares, em investir na terceira arma da série V (de Vergeltungswaffen, “armas de retaliação”, como as outras acima). A ideia do 3 era a mesma do 1 e do 2: achar um jeito de atacar o Reino Unido depois que a Alemanha havia perdido completamente a supremacia aérea e bombardeiros se tornaram suicídio. Uma imensa instalação, com 25 canhões V-3, foi construída na França, em Mimoyecques. E destruída antes que pudesse ser posta em operação por bombas-terremoto britânicas. Após o fracasso na França, os nazistas instalaram uma versão miniaturizada, com apenas dois canos de 50 m, apontada para Luxemburgo, ocupado pelos Aliados. Entre 11 de janeiro e 22 de fevereiro de 1945, o V-3 disparou 183 vezes contra a cidade, causando apenas dez baixas. </strong>&nbsp;(Bundesarchiv/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_5" class="wp-image-290629 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_5" width="1024" height="624" data-image-caption="" data-portal-copyright="Sanjay Acharya" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_5.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>A primeira bomba inteligente da história foi criada para superar o desafio de atingir navios em movimento a partir de um avião em movimento. Na época se usava um torpedo em linha reta, o que podia permitir manobras de evasão. A Fritz X funcionava por rádio controle. Ao ser lançada, o operador tinha que manter seus olhos na mira até atingir o alvo. O míssil soltava um rastro de fumaça, para ajudar o operador a ver aonde ele estava indo. Vários navios Aliados foram atingidos, e também o encouraçado italiano Roma, afundado para não cair em mãos Aliadas.</strong></div><p class="caption"><strong>A primeira bomba inteligente da história foi criada para superar o desafio de atingir navios em movimento a partir de um avião em movimento. Na época se usava um torpedo em linha reta, o que podia permitir manobras de evasão. A Fritz X funcionava por rádio controle. Ao ser lançada, o operador tinha que manter seus olhos na mira até atingir o alvo. O míssil soltava um rastro de fumaça, para ajudar o operador a ver aonde ele estava indo. Vários navios Aliados foram atingidos, e também o encouraçado italiano Roma, afundado para não cair em mãos Aliadas.</strong>&nbsp;(Sanjay Acharya/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_6" class="wp-image-290630 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_6" width="1024" height="624" data-image-caption="" data-portal-copyright="Bundesarchiv" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_6.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>O título de maior avião da Segunda Guerra não fica com o B-29 americano, um monstro que podia tirar do chão 60 toneladas. Fica com uma máquina que acabou por ser completamente irrelevante. O descomunal BV-238 foi uma versão supersized do já gigantesco navio voador BV-222 Wiking, de 50 toneladas de peso máximo na decolagem. Basicamente, levantaria o dobro do peso. O 238 teve vida curta e nunca entrou em ação: começou os testes em abril de 1944, quando a guerra entrava nos finalmentes para a Alemanha e teve dois “irmãos” encomendados, mas nunca concluídos. Avistado no lago de Schaal, perto de Hamburgo, foi destruído por dois P-51 Mustang americanos em setembro de 1944. Achava-se que seria usado por Hitler para fugir para a América do Sul. Talvez.</strong></div><p class="caption"><strong>O título de maior avião da Segunda Guerra não fica com o B-29 americano, um monstro que podia tirar do chão 60 toneladas. Fica com uma máquina que acabou por ser completamente irrelevante. O descomunal BV-238 foi uma versão supersized do já gigantesco navio voador BV-222 Wiking, de 50 toneladas de peso máximo na decolagem. Basicamente, levantaria o dobro do peso. O 238 teve vida curta e nunca entrou em ação: começou os testes em abril de 1944, quando a guerra entrava nos finalmentes para a Alemanha e teve dois “irmãos” encomendados, mas nunca concluídos. Avistado no lago de Schaal, perto de Hamburgo, foi destruído por dois P-51 Mustang americanos em setembro de 1944. Achava-se que seria usado por Hitler para fugir para a América do Sul. Talvez.</strong>&nbsp;(Bundesarchiv/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_7" class="wp-image-290631 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_7" width="1024" height="624" data-image-caption="" data-portal-copyright="Domínio Público" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_7.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Duas fuselagens de bombardeiros médios He-111 soldadas para criar um avião maior, com cinco motores, capaz de fazer decolar o elefântico planador Me-321 Gigant. Os controles ficavam na fuselagem da direita. A outra tinha que carregar um mecânico e operador de armas adicional. Gambiarra, mas funcionou: os pilotos gostaram, e versões de bombardeiro e reconhecimento foram projetadas. Nunca saíram da prancheta.</strong></div><p class="caption"><strong>Duas fuselagens de bombardeiros médios He-111 soldadas para criar um avião maior, com cinco motores, capaz de fazer decolar o elefântico planador Me-321 Gigant. Os controles ficavam na fuselagem da direita. A outra tinha que carregar um mecânico e operador de armas adicional. Gambiarra, mas funcionou: os pilotos gostaram, e versões de bombardeiro e reconhecimento foram projetadas. Nunca saíram da prancheta.</strong>&nbsp;(Domínio Público/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_8" class="wp-image-290632 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_8" width="1024" height="624" data-image-caption="" data-portal-copyright="U.S. War Department publication" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_8.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Uma máquina capaz de carregar 34 toneladas não é o que as pessoas têm na cabeça hoje ao pensar em “planador”, mas foi o que a Alemanha nazista (e os Aliados, com modelos menores) consideraram a opção mais econômica para levar material para o front. O Gigant, seu apelido oficial, foi pensado para a invasão da Grã-Bretanha, que nunca aconteceu. Seria então usado na União Soviética, particularmente na Batalha de Stalingrado. Vários seriam reformados, recebendo motores.</strong></div><p class="caption"><strong>Uma máquina capaz de carregar 34 toneladas não é o que as pessoas têm na cabeça hoje ao pensar em “planador”, mas foi o que a Alemanha nazista (e os Aliados, com modelos menores) consideraram a opção mais econômica para levar material para o front. O Gigant, seu apelido oficial, foi pensado para a invasão da Grã-Bretanha, que nunca aconteceu. Seria então usado na União Soviética, particularmente na Batalha de Stalingrado. Vários seriam reformados, recebendo motores.</strong>&nbsp;(U.S. War Department publication/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_9" class="wp-image-290633 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_9" width="1024" height="624" data-image-caption="" data-portal-copyright="Royal Air Force" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_9.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Foi o maior transporte da Segunda Guerra, uma versão motorizada do planador Me 321, e também chamado de Gigant. Voava tão bem quanto dá para imaginar vendo a imagem acima: uma banheira pouco aerodinâmica. Mesmo os seis motores não eram suficientes para mover o planador convertido de forma eficiente. A velocidade de cruzeiro ficava nos 218 km/h. Isso também limitava o alcance a no máximo 1.200 km. Ainda assim, foi o burro de carga da campanha de Rommel no Norte da África.</strong></div><p class="caption"><strong>Foi o maior transporte da Segunda Guerra, uma versão motorizada do planador Me 321, e também chamado de Gigant. Voava tão bem quanto dá para imaginar vendo a imagem acima: uma banheira pouco aerodinâmica. Mesmo os seis motores não eram suficientes para mover o planador convertido de forma eficiente. A velocidade de cruzeiro ficava nos 218 km/h. Isso também limitava o alcance a no máximo 1.200 km. Ainda assim, foi o burro de carga da campanha de Rommel no Norte da África.</strong>&nbsp;(Royal Air Force/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_10" class="wp-image-290634 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_10" width="1024" height="624" data-image-caption="" data-portal-copyright="USAF" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_10.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Talvez o projeto de avião mais radical a entrar em produção: um microcaça a foguete que atingiu, num teste, 1.130 km/h – recorde que só seria superado por Chuck Yeagger no primeiro supersônico da história, o X-1, em 1947. Sua cauda era incompleta e, por seu tamanho reduzido, não era capaz de portar as rodas de decolagem. Elas eram descartadas no ar e o avião tinha que pousar sem rodas, sobre um trenó metálico retrátil. Mais um detalhe: as asas eram feitas de madeira. O 163 ascendia quase na vertical, a incríveis 81 m/s – quatro vezes mais que os aviões mais potentes na subida de então, inclusive jatos. Levava 2 minutos para alcançar os 9.000 m nos quais operavam os grandes bombardeiros Aliados. Disparava uma primeira vez, então ultrapassava o alvo, chegando a 12.000 m, para fazer o mergulho para um segundo ataque, quando atingia sua velocidade máxima. Depois disso, era voltar à base planando. A carga do motor a foguete só durava 5 minutos. Mais um detalhe precário e com um lado meio cômico: o avião não era pressurizado. Numa subida tão vertiginosa, os gases do intestino se expandem, com resultados no mínimo constrangedores. Para controlar o gasoso problema, os pilotos faziam uma dieta pobre em fibras alguns dias antes de decolar. A incrível gambiarra era quase impossível de interceptar em velocidade plena, mas ficava vulnerável quando acabava a curta carga do motor e tinha que planar, e também na pista, porque, sem rodas, ficava parado até chegar o tratorzinho para rebocá-lo ao hangar. A outra dificuldade operacional com o 163 era funcionar bem demais. Na velocidade em que atacava, havia muito pouco tempo para disparar contra os adversários antes de perdê-los de vista. Somente pilotos muito experientes conseguiam aproveitar essa janela mínima. Entre maio de 1944, quando foram introduzidos, e o fim da guerra, os mais de 300 Me 163 derrubaram apenas entre 9 e 18 aviões Aliados.</strong></div><p class="caption"><strong>Talvez o projeto de avião mais radical a entrar em produção: um microcaça a foguete que atingiu, num teste, 1.130 km/h – recorde que só seria superado por Chuck Yeagger no primeiro supersônico da história, o X-1, em 1947. Sua cauda era incompleta e, por seu tamanho reduzido, não era capaz de portar as rodas de decolagem. Elas eram descartadas no ar e o avião tinha que pousar sem rodas, sobre um trenó metálico retrátil. Mais um detalhe: as asas eram feitas de madeira. O 163 ascendia quase na vertical, a incríveis 81 m/s – quatro vezes mais que os aviões mais potentes na subida de então, inclusive jatos. Levava 2 minutos para alcançar os 9.000 m nos quais operavam os grandes bombardeiros Aliados. Disparava uma primeira vez, então ultrapassava o alvo, chegando a 12.000 m, para fazer o mergulho para um segundo ataque, quando atingia sua velocidade máxima. Depois disso, era voltar à base planando. A carga do motor a foguete só durava 5 minutos. Mais um detalhe precário e com um lado meio cômico: o avião não era pressurizado. Numa subida tão vertiginosa, os gases do intestino se expandem, com resultados no mínimo constrangedores. Para controlar o gasoso problema, os pilotos faziam uma dieta pobre em fibras alguns dias antes de decolar. A incrível gambiarra era quase impossível de interceptar em velocidade plena, mas ficava vulnerável quando acabava a curta carga do motor e tinha que planar, e também na pista, porque, sem rodas, ficava parado até chegar o tratorzinho para rebocá-lo ao hangar. A outra dificuldade operacional com o 163 era funcionar bem demais. Na velocidade em que atacava, havia muito pouco tempo para disparar contra os adversários antes de perdê-los de vista. Somente pilotos muito experientes conseguiam aproveitar essa janela mínima. Entre maio de 1944, quando foram introduzidos, e o fim da guerra, os mais de 300 Me 163 derrubaram apenas entre 9 e 18 aviões Aliados.</strong>&nbsp;(USAF/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_11" class="wp-image-290635 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_11" width="1024" height="624" data-image-caption="" data-portal-copyright="U.S. War Department publication" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_11.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Contrário à percepção popular, os alemães na verdade tinham um bombardeiro pesado comparável aos americanos e britânicos, e o tinham em números: 1.169 unidades construídas. O 177 combinava o grau de proteção do B-17 Flying Fortress americano, com sete armas defensivas (o B-17 tinha nove), e a capacidade de carga do Avro Lancaster britânico, até 7 toneladas de bombas (o Lancaster levava 6.400, exceto pela versão modificada para a Grand Slam). Era também bem mais rápido que ambos: 565 km/h versus 462 km/h do B-17 e 454 km/h do Lancaster. Pena que se destruía sozinho. O problema veio da ambição do projeto: os dois motores gigantes, sobrecarregados, podiam se incendiar. Ganhou o apelido de Reichsfeuerzeug, o “isqueiro do Reich”. A estrutura geral do avião, derivada de uma irreal ideia de criar um bombardeiro gigante de mergulho, isto é, um que dispara apontando para o solo, era frágil, com pilotos frustrados que um bombardeiro pesado tinha que ser controlado “como se fosse de vidro”. Mesmo assim, viu bastante ação, e só não é mais famoso porque foi pouco avistado no Front Ocidental. Seu emprego foi principalmente contra os soviéticos.</strong></div><p class="caption"><strong>Contrário à percepção popular, os alemães na verdade tinham um bombardeiro pesado comparável aos americanos e britânicos, e o tinham em números: 1.169 unidades construídas. O 177 combinava o grau de proteção do B-17 Flying Fortress americano, com sete armas defensivas (o B-17 tinha nove), e a capacidade de carga do Avro Lancaster britânico, até 7 toneladas de bombas (o Lancaster levava 6.400, exceto pela versão modificada para a Grand Slam). Era também bem mais rápido que ambos: 565 km/h versus 462 km/h do B-17 e 454 km/h do Lancaster. Pena que se destruía sozinho. O problema veio da ambição do projeto: os dois motores gigantes, sobrecarregados, podiam se incendiar. Ganhou o apelido de Reichsfeuerzeug, o “isqueiro do Reich”. A estrutura geral do avião, derivada de uma irreal ideia de criar um bombardeiro gigante de mergulho, isto é, um que dispara apontando para o solo, era frágil, com pilotos frustrados que um bombardeiro pesado tinha que ser controlado “como se fosse de vidro”. Mesmo assim, viu bastante ação, e só não é mais famoso porque foi pouco avistado no Front Ocidental. Seu emprego foi principalmente contra os soviéticos.</strong>&nbsp;(U.S. War Department publication/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_12" class="wp-image-290636 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_12" width="1024" height="624" data-image-caption="" data-portal-copyright="U.S. Army images" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_12.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>O único projeto “kamikaze” alemão a entrar em ação era um bombardeiro leve Ju-88 carregado com duas toneladas de explosivos (quatro vezes a carga típica de um kamikaze japonês). Ele decolava com um caça Bf 109 ou Fw 190 preso em cima, ligado por cabos de forma que o piloto do avião menor pudesse controlar o maior. Ao avistar o alvo, o avião-bomba era apontado para o alvo e desacoplado. Seguia reto, por piloto automático, até seu final. Entre 1943 e o fim da guerra, os alemães construíram 250 Mistels – o nome vem de “visco” em alemão, uma erva parasita, como o caça parasita que guiava o bombardeiro sacrificado. Os resultados foram bem menos impactantes que a campanha de kamikazes japoneses. A única ação com vítimas fatais foi o ataque à fragata HMS Nith, em 24 de junho de 1944, que não afundou, mas teve nove mortos pela explosão próxima. No fim da guerra, foram usados contra os soviéticos, tentando parar seus esforços de construir pontes para a invasão da Alemanha. O resultado foi meros empecilhos temporários.</strong></div><p class="caption"><strong>O único projeto “kamikaze” alemão a entrar em ação era um bombardeiro leve Ju-88 carregado com duas toneladas de explosivos (quatro vezes a carga típica de um kamikaze japonês). Ele decolava com um caça Bf 109 ou Fw 190 preso em cima, ligado por cabos de forma que o piloto do avião menor pudesse controlar o maior. Ao avistar o alvo, o avião-bomba era apontado para o alvo e desacoplado. Seguia reto, por piloto automático, até seu final. Entre 1943 e o fim da guerra, os alemães construíram 250 Mistels – o nome vem de “visco” em alemão, uma erva parasita, como o caça parasita que guiava o bombardeiro sacrificado. Os resultados foram bem menos impactantes que a campanha de kamikazes japoneses. A única ação com vítimas fatais foi o ataque à fragata HMS Nith, em 24 de junho de 1944, que não afundou, mas teve nove mortos pela explosão próxima. No fim da guerra, foram usados contra os soviéticos, tentando parar seus esforços de construir pontes para a invasão da Alemanha. O resultado foi meros empecilhos temporários.</strong>&nbsp;(U.S. Army images/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_13" class="wp-image-290637 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_13" width="1024" height="624" data-image-caption="" data-portal-copyright="Bundesarchiv" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_13.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Em 1937, o Ministério da Aeronáutica da Alemanha lançou uma concorrência para um novo avião de reconhecimento. Os pré-requisitos eram ter o maior campo de visão possível e ser um monomotor – o que tornava o projeto difícil, pois o motor na frente era um enorme obstáculo para a visão. A solução encontrada pelo engenheiro Richard Vogt foi mais que radical: ele simplesmente botou o piloto fora do avião, em uma nacela no meio da asa, terminando com um avião com uma asa maior que a outra e uma cauda com um lado só. Como essa engenhoca voava? Melhor que os outros. Todo avião monomotor é “torto”: o giro da hélice (torque) faz ele tender a girar na direção contrária. Mas a nacela exterior compensava por isso, e o 141 era mais estável.</strong></div><p class="caption"><strong>Em 1937, o Ministério da Aeronáutica da Alemanha lançou uma concorrência para um novo avião de reconhecimento. Os pré-requisitos eram ter o maior campo de visão possível e ser um monomotor – o que tornava o projeto difícil, pois o motor na frente era um enorme obstáculo para a visão. A solução encontrada pelo engenheiro Richard Vogt foi mais que radical: ele simplesmente botou o piloto fora do avião, em uma nacela no meio da asa, terminando com um avião com uma asa maior que a outra e uma cauda com um lado só. Como essa engenhoca voava? Melhor que os outros. Todo avião monomotor é “torto”: o giro da hélice (torque) faz ele tender a girar na direção contrária. Mas a nacela exterior compensava por isso, e o 141 era mais estável.</strong>&nbsp;(Bundesarchiv/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_14" class="wp-image-290638" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=1191" border="0" alt="" title="SI_Segunda_Guerra_Cap12_14" width="1024" height="1191" data-image-caption="" data-portal-copyright="Museo Scienzia e Tecnologia Milano" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=1191 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=2382 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=129&amp;h=150 129w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=258&amp;h=300 258w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=893 768w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_14.jpg?quality=70&amp;strip=info&amp;w=881&amp;h=1024 881w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Funcionava assim: você apertava uma letra e uma lâmpada com outra letra se acendia acima da máquina. Aí alguém &#8211; provavelmente um assistente, não quem teclava &#8211; tinha que anotar num papel ou máquina de escrever. Se essa mensagem cifrada fosse digitada em outra máquina, a sequência seria a original, legível. Exteriormente, era só isso, uma máquina de trocar letras. Que os Aliados, aliás, já conheciam de antes da guerra, pois era vendida comercialmente. E capturaram vários modelos modificados durante a guerra. Ainda assim, precisaram de um trabalho hercúleo para decifrá-la. Pela forma como funcionava: uma corrente elétrica, ativada pela letra digitada, corria por uma série de rolos que embaralhavam o sinal, por um caminho complicado (veja acima) que terminava em outra letra. A cada letra digitada, os rolos mudavam de posição, de forma que a mesma letra não daria o mesmo resultado se digitada duas vezes. No fim das contas, mesmo tendo a mesma máquina, só seria possível decifrá-la se você conhecesse a configuração inicial dos rolos &#8211; o código &#8211; antes de usá-la. Mas havia uma falha grave: as máquinas Enigma tinham limitações nas combinações possíveis, não importa a configuração. E isso foi usado pelos Aliados para derrotar a máquina, com a ajuda da Bombe, criada pelo matemático Alan Turing, e depois os Colossus, primeiros computadores modernos. Com isso, as comunicações dos nazistas ficaram comprometidas, sem que eles sequer desconfiassem, permitindo múltiplos subterfúgios dos Aliados.</strong></div><p class="caption"><strong>Funcionava assim: você apertava uma letra e uma lâmpada com outra letra se acendia acima da máquina. Aí alguém &#8211; provavelmente um assistente, não quem teclava &#8211; tinha que anotar num papel ou máquina de escrever. Se essa mensagem cifrada fosse digitada em outra máquina, a sequência seria a original, legível. Exteriormente, era só isso, uma máquina de trocar letras. Que os Aliados, aliás, já conheciam de antes da guerra, pois era vendida comercialmente. E capturaram vários modelos modificados durante a guerra. Ainda assim, precisaram de um trabalho hercúleo para decifrá-la. Pela forma como funcionava: uma corrente elétrica, ativada pela letra digitada, corria por uma série de rolos que embaralhavam o sinal, por um caminho complicado (veja acima) que terminava em outra letra. A cada letra digitada, os rolos mudavam de posição, de forma que a mesma letra não daria o mesmo resultado se digitada duas vezes. No fim das contas, mesmo tendo a mesma máquina, só seria possível decifrá-la se você conhecesse a configuração inicial dos rolos &#8211; o código &#8211; antes de usá-la. Mas havia uma falha grave: as máquinas Enigma tinham limitações nas combinações possíveis, não importa a configuração. E isso foi usado pelos Aliados para derrotar a máquina, com a ajuda da Bombe, criada pelo matemático Alan Turing, e depois os Colossus, primeiros computadores modernos. Com isso, as comunicações dos nazistas ficaram comprometidas, sem que eles sequer desconfiassem, permitindo múltiplos subterfúgios dos Aliados.</strong>&nbsp;(Museo Scienzia e Tecnologia Milano/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_15" class="wp-image-290639 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_15" width="1024" height="624" data-image-caption="" data-portal-copyright="baku13" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_15.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Não dá para negar que haja algo de carismático no que parece ser um tanque de brinquedo. Mas, quando cumpria sua missão, tinha um resultado devastador: a mina Goliath (“Golias”) era controlada por um cabo de 650 metros por tripulações de tanques. Levava, em sua versão maior, 100 kg de explosivos de alta capacidade, capazes de destruir um tanque inimigo, uma casa ou dezenas de soldados em campo aberto. Foram usadas contra os poloneses no Levante de Varsóvia, em 1944, e estavam presentes no Dia D. Nesse último caso, não foram muito úteis: tiros de artilharia cortaram os cabos que os ligavam a seus controles-remotos. Na maior parte das fotos, os Aliados, de fato, parecem estar as tratando como um brinquedão.</strong></div><p class="caption"><strong>Não dá para negar que haja algo de carismático no que parece ser um tanque de brinquedo. Mas, quando cumpria sua missão, tinha um resultado devastador: a mina Goliath (“Golias”) era controlada por um cabo de 650 metros por tripulações de tanques. Levava, em sua versão maior, 100 kg de explosivos de alta capacidade, capazes de destruir um tanque inimigo, uma casa ou dezenas de soldados em campo aberto. Foram usadas contra os poloneses no Levante de Varsóvia, em 1944, e estavam presentes no Dia D. Nesse último caso, não foram muito úteis: tiros de artilharia cortaram os cabos que os ligavam a seus controles-remotos. Na maior parte das fotos, os Aliados, de fato, parecem estar as tratando como um brinquedão.</strong>&nbsp;(baku13/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_16" class="wp-image-290640 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_16" width="1024" height="624" data-image-caption="" data-portal-copyright="US Navy images" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_16.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Nenhum sistema de controle remoto da Segunda Guerra tinha precisão comparável à de um piloto. O Ohka foi a única arma especificamente empregada para ataques suicidas aéreos. Portando uma ogiva de 1.200 kg, maior que a de um foguete V-2 alemão, era basicamente um míssil de cruzeiro com uma pessoa dentro. Atingindo 926 km/h no seu mergulho final, também era impossível de interceptar. Mas tinha uma grave falha: seu alcance curto (37 km) obrigava a levá-lo num lento bombardeiro até perto do inimigo. O bombardeiro era alvo fácil para caças americanos.</strong></div><p class="caption"><strong>Nenhum sistema de controle remoto da Segunda Guerra tinha precisão comparável à de um piloto. O Ohka foi a única arma especificamente empregada para ataques suicidas aéreos. Portando uma ogiva de 1.200 kg, maior que a de um foguete V-2 alemão, era basicamente um míssil de cruzeiro com uma pessoa dentro. Atingindo 926 km/h no seu mergulho final, também era impossível de interceptar. Mas tinha uma grave falha: seu alcance curto (37 km) obrigava a levá-lo num lento bombardeiro até perto do inimigo. O bombardeiro era alvo fácil para caças americanos.</strong>&nbsp;(US Navy images/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_17" class="wp-image-290641 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_17" width="1024" height="624" data-image-caption="" data-portal-copyright="US Navy images" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_17.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Um balão de hidrogênio com uma bomba, solto ao vento. Essa foi a primeira arma intercontinental da história, um sonho perseguido sem sucesso pela Alemanha. Os japoneses lançaram 9.300 balões Fu-Go (“Código Arma”) ao ar, esperando pelo melhor. 300 chegaram lá, mas a maioria caiu em áreas inabitadas. Só um atingiu humanos, causando seis mortes de civis.</strong></div><p class="caption"><strong>Um balão de hidrogênio com uma bomba, solto ao vento. Essa foi a primeira arma intercontinental da história, um sonho perseguido sem sucesso pela Alemanha. Os japoneses lançaram 9.300 balões Fu-Go (“Código Arma”) ao ar, esperando pelo melhor. 300 chegaram lá, mas a maioria caiu em áreas inabitadas. Só um atingiu humanos, causando seis mortes de civis.</strong>&nbsp;(US Navy images/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_18" class="wp-image-290642 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_18" width="1024" height="170" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_18.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Não, não é engraçado. O Japão matou até 500 mil chineses – mais que o dobro de Hiroshima e Nagasaki combinadas – com insetos contaminados. Eles eram derrubados em bombas tipo Ishii (do general Shiro Ishiii, o líder da divisão de pesquisas com armas biológicas, a Unidade 731). As bombas eram complexos invólucros de cerâmica com uma cauda estabilizadora de metal, que soltavam sua carga no ar.</strong></div><p class="caption"><strong>Não, não é engraçado. O Japão matou até 500 mil chineses – mais que o dobro de Hiroshima e Nagasaki combinadas – com insetos contaminados. Eles eram derrubados em bombas tipo Ishii (do general Shiro Ishiii, o líder da divisão de pesquisas com armas biológicas, a Unidade 731). As bombas eram complexos invólucros de cerâmica com uma cauda estabilizadora de metal, que soltavam sua carga no ar.</strong>&nbsp;(Andy Faria/Superinteressante)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_19" class="wp-image-290643 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_19" width="1024" height="624" data-image-caption="" data-portal-copyright="Domínio Público" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_19.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Um submarino que é um porta-aviões. A ideia não surgiu no Japão, mas o país seria o único na história a pô-la em prática. Havia 42 submarinos portando aviões no país e de um deles partiram os poucos ataques aéreos aos EUA continentais. O maior deles, os Lookout Air Raids, com os quais os japoneses tentaram incendiar florestas no Oregon, entre 9 e 29 de setembro de 1942. Na prática, era uma coisa bem limitada: um submarino japonês típico levava só um avião, alguns dois, e os maiores de todos, os I-400, três. Um porta-aviões da classe Essex podia levar 100 aviões. Com 122 metros de comprimento e 6.560 toneladas, os três I-400, de cuja existência os americanos não desconfiavam até o fim do conflito, foram os maiores submarinos da Segunda Guerra. Portavam três aviões especialmente desenvolvidos para eles, os Aichi M6A Seiran. O avião não era lá tudo isso: como não havia pista de pouso no submarino, tinha que ser um hidroavião, pouco aerodinâmico e por isso lento, para pousar na água e ser recolhido. A Marinha Imperial Japonesa tinha grandes planos para os I-400. Duas missões foram programadas para setembro de 1945: uma, atacar a cidade de San Diego com armas biológicas, podendo causar a morte de dezenas de milhares. A outra, destruir o Canal do Panamá.</strong></div><p class="caption"><strong>Um submarino que é um porta-aviões. A ideia não surgiu no Japão, mas o país seria o único na história a pô-la em prática. Havia 42 submarinos portando aviões no país e de um deles partiram os poucos ataques aéreos aos EUA continentais. O maior deles, os Lookout Air Raids, com os quais os japoneses tentaram incendiar florestas no Oregon, entre 9 e 29 de setembro de 1942. Na prática, era uma coisa bem limitada: um submarino japonês típico levava só um avião, alguns dois, e os maiores de todos, os I-400, três. Um porta-aviões da classe Essex podia levar 100 aviões. Com 122 metros de comprimento e 6.560 toneladas, os três I-400, de cuja existência os americanos não desconfiavam até o fim do conflito, foram os maiores submarinos da Segunda Guerra. Portavam três aviões especialmente desenvolvidos para eles, os Aichi M6A Seiran. O avião não era lá tudo isso: como não havia pista de pouso no submarino, tinha que ser um hidroavião, pouco aerodinâmico e por isso lento, para pousar na água e ser recolhido. A Marinha Imperial Japonesa tinha grandes planos para os I-400. Duas missões foram programadas para setembro de 1945: uma, atacar a cidade de San Diego com armas biológicas, podendo causar a morte de dezenas de milhares. A outra, destruir o Canal do Panamá.</strong>&nbsp;(Domínio Público/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_20" class="wp-image-290644 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_20" width="1024" height="624" data-image-caption="" data-portal-copyright="Domínio Público" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_20.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Se os japoneses foram de porta-aviões submarinos, os russos preferiram tentar o porta-aviões aéreo. O projeto Zveno (“esquadrilha”) consistia num bombardeiro TB-1 ou TB-3 e até cinco caças. Na versão que entrou em combate, um TB-3 com dois Polikarpov I-16. Podiam decolar juntos ou se acoplar no ar. Chegando ao local de ataque, os caças se desatrelavam do bombardeiro e davam escolta ou cumpriam missões próprias, como ataques direcionados. Dependendo da distância da missão, voltavam então sozinhos ou se atrelavam novamente. Parece exótico, mas era uma solução brilhante para um problema universal da época: caças, diferente de bombardeiros, não tinham capacidade de combustível para voar até um alvo a milhares de quilômetros. Bombardeiros, sem os caças, ficavam vulneráveis a ataques inimigos. Melhor ainda: o bombardeiro, decolando com o poder dos motores dos caças, podia sair mais pesado, carregando mais bombas e combustível. O Zveno cumpriu 30 missões com sucesso, mas acabou aposentado em 1942, porque tanto a “nave-mãe” quanto os caças ficaram obsoletos e não foi possível adaptar o projeto a outros modelos. O problema da escolta persistiria pela guerra, com bombardeiros hiper-armados com torretas defensivas, voos noturnos, caças pesados (inferiores em combate) e, finalmente, caças especializados, como o P-51 Mustang, como saída. A ideia de nave-mãe foi estudada depois da guerra, mas o desenvolvimento do reabastecimento no ar tornou-a obsoleta.</strong></div><p class="caption"><strong>Se os japoneses foram de porta-aviões submarinos, os russos preferiram tentar o porta-aviões aéreo. O projeto Zveno (“esquadrilha”) consistia num bombardeiro TB-1 ou TB-3 e até cinco caças. Na versão que entrou em combate, um TB-3 com dois Polikarpov I-16. Podiam decolar juntos ou se acoplar no ar. Chegando ao local de ataque, os caças se desatrelavam do bombardeiro e davam escolta ou cumpriam missões próprias, como ataques direcionados. Dependendo da distância da missão, voltavam então sozinhos ou se atrelavam novamente. Parece exótico, mas era uma solução brilhante para um problema universal da época: caças, diferente de bombardeiros, não tinham capacidade de combustível para voar até um alvo a milhares de quilômetros. Bombardeiros, sem os caças, ficavam vulneráveis a ataques inimigos. Melhor ainda: o bombardeiro, decolando com o poder dos motores dos caças, podia sair mais pesado, carregando mais bombas e combustível. O Zveno cumpriu 30 missões com sucesso, mas acabou aposentado em 1942, porque tanto a “nave-mãe” quanto os caças ficaram obsoletos e não foi possível adaptar o projeto a outros modelos. O problema da escolta persistiria pela guerra, com bombardeiros hiper-armados com torretas defensivas, voos noturnos, caças pesados (inferiores em combate) e, finalmente, caças especializados, como o P-51 Mustang, como saída. A ideia de nave-mãe foi estudada depois da guerra, mas o desenvolvimento do reabastecimento no ar tornou-a obsoleta.</strong>&nbsp;(Domínio Público/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_21" class="wp-image-290645 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_21" width="1024" height="624" data-image-caption="" data-portal-copyright="Domínio Público" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_21.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Um tanque de controle remoto, comandado de outro tanque a até 1,5 km. Podia ser usado para liberar cortinas de fumaça, soltar bombas próximo a fortificações inimigas, disparar com metralhadoras ou lança-chamas. Só dois foram usados no começo da guerra e logo abandonados. Era uma ideia excessivamente futurista, pois os tanques não tinham câmeras de televisão. O tanque era cego. Os soviéticos estavam desenvolvendo uma solução, mas a Alemanha invadiu antes.</strong></div><p class="caption"><strong>Um tanque de controle remoto, comandado de outro tanque a até 1,5 km. Podia ser usado para liberar cortinas de fumaça, soltar bombas próximo a fortificações inimigas, disparar com metralhadoras ou lança-chamas. Só dois foram usados no começo da guerra e logo abandonados. Era uma ideia excessivamente futurista, pois os tanques não tinham câmeras de televisão. O tanque era cego. Os soviéticos estavam desenvolvendo uma solução, mas a Alemanha invadiu antes.</strong>&nbsp;(Domínio Público/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_22" class="wp-image-290646 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_22" width="1024" height="624" data-image-caption="" data-portal-copyright="RIA Novosti" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_22.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>A Alemanha nazista saiu na frente em foguetes. Tendo estudado a tecnologia criada nos EUA por Robert Goddard, subestimada no próprio país, ela entrou na guerra com a União Soviética com a bateria de foguetes fixa Nebelwerfer. A Rússia respondeu com a ideia mais simples do mundo: criou suas baterias, mas em cima de caminhões. A “Catarininha”, batizada em homenagem a uma música tradicional russa, foi uma revolução: podia atacar e bater em retirada imediata, sem que os alemães pudessem responder.</strong></div><p class="caption"><strong>A Alemanha nazista saiu na frente em foguetes. Tendo estudado a tecnologia criada nos EUA por Robert Goddard, subestimada no próprio país, ela entrou na guerra com a União Soviética com a bateria de foguetes fixa Nebelwerfer. A Rússia respondeu com a ideia mais simples do mundo: criou suas baterias, mas em cima de caminhões. A “Catarininha”, batizada em homenagem a uma música tradicional russa, foi uma revolução: podia atacar e bater em retirada imediata, sem que os alemães pudessem responder.</strong>&nbsp;(RIA Novosti/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_23" class="wp-image-290647 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_23" width="1024" height="170" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_23.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Um cachorro treinado para se esconder embaixo de um tanque ao comando. Com uma bomba amarrada nele. Cruel? Muito. Eficiente? Nada. Os soviéticos treinaram os cachorros para entrar debaixo de seus tanques, movidos a diesel. Os tanques alemães eram movidos a gasolina. Cães são guiados pelo cheiro. Faça as contas. As pobres Laikas corriam para debaixo dos tanques soviéticos. Isso quando atacavam qualquer tanque. Às vezes simplesmente corriam de volta para seus treinadores, com bomba armada. Que eram obrigados a matar o bicho a tiros. Não é difícil entender por que os soldados do Exército Vermelho abominaram a ideia.</strong></div><p class="caption"><strong>Um cachorro treinado para se esconder embaixo de um tanque ao comando. Com uma bomba amarrada nele. Cruel? Muito. Eficiente? Nada. Os soviéticos treinaram os cachorros para entrar debaixo de seus tanques, movidos a diesel. Os tanques alemães eram movidos a gasolina. Cães são guiados pelo cheiro. Faça as contas. As pobres Laikas corriam para debaixo dos tanques soviéticos. Isso quando atacavam qualquer tanque. Às vezes simplesmente corriam de volta para seus treinadores, com bomba armada. Que eram obrigados a matar o bicho a tiros. Não é difícil entender por que os soldados do Exército Vermelho abominaram a ideia.</strong>&nbsp;(Andy Faria/Superinteressante)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_24" class="wp-image-290648 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_24" width="1024" height="624" data-image-caption="" data-portal-copyright="Museo Sacrario delle Bandiere" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_24.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Montar num torpedo: essa foi a solução que a Itália encontrou para sua inferioridade naval no Mediterrâneo, num projeto que começou bem antes da guerra, em 1935. Oficialmente chamado Siluro a Lenta Corsa (“torpedo lento”), ganhou o apelido de Maiale (“porco”) pelos homens-rã que o operavam, dada sua lentidão e falta de manobrabilidade. Apesar do nome, não era uma arma suicida: a ogiva era destacável e magnética. Quando chegavam aos alvos, sem nunca emergir, os tripulantes a prendiam no navio inimigo, ativando seu temporizador de 2 horas. Montavam de volta no torpedo e retornavam ao submarino do qual haviam sido disparados. Deu certo: o torpedo humano resolvia a imprecisão dos torpedos convencionais e o enorme risco aos submarinos quando tinham que revelar sua posição para atacar. Em 19 de dezembro de 1941, três Maiales afundariam os grandes encouraçados britânicos HMS Valiant and HMS Queen Elizabeth. Foi o suficiente para os britânicos imitarem a ideia, criando no ano seguinte o Chariot, seu próprio torpedo humano. Os alemães também adotaram, inventando o Neger – que, diferente do Maiale e do Chariot, tinha um torpedo comum preso a ele. Que tinha a tendência horrenda a não se destacar na hora do ataque, levando seu operador junto consigo para a morte. Quanto ao Japão, adotou a ideia de seu próprio jeito: o Kaiten era um literal torpedo tripulado kamikaze, que obteve vários sucessos, como seus parceiros aéreos. O torpedo humano continua aí, aliás. Qualquer propulsor de mergulho (o sea scooter) é basicamente um torpedo humano moderno.</strong></div><p class="caption"><strong>Montar num torpedo: essa foi a solução que a Itália encontrou para sua inferioridade naval no Mediterrâneo, num projeto que começou bem antes da guerra, em 1935. Oficialmente chamado Siluro a Lenta Corsa (“torpedo lento”), ganhou o apelido de Maiale (“porco”) pelos homens-rã que o operavam, dada sua lentidão e falta de manobrabilidade. Apesar do nome, não era uma arma suicida: a ogiva era destacável e magnética. Quando chegavam aos alvos, sem nunca emergir, os tripulantes a prendiam no navio inimigo, ativando seu temporizador de 2 horas. Montavam de volta no torpedo e retornavam ao submarino do qual haviam sido disparados. Deu certo: o torpedo humano resolvia a imprecisão dos torpedos convencionais e o enorme risco aos submarinos quando tinham que revelar sua posição para atacar. Em 19 de dezembro de 1941, três Maiales afundariam os grandes encouraçados britânicos HMS Valiant and HMS Queen Elizabeth. Foi o suficiente para os britânicos imitarem a ideia, criando no ano seguinte o Chariot, seu próprio torpedo humano. Os alemães também adotaram, inventando o Neger – que, diferente do Maiale e do Chariot, tinha um torpedo comum preso a ele. Que tinha a tendência horrenda a não se destacar na hora do ataque, levando seu operador junto consigo para a morte. Quanto ao Japão, adotou a ideia de seu próprio jeito: o Kaiten era um literal torpedo tripulado kamikaze, que obteve vários sucessos, como seus parceiros aéreos. O torpedo humano continua aí, aliás. Qualquer propulsor de mergulho (o sea scooter) é basicamente um torpedo humano moderno.</strong>&nbsp;(Museo Sacrario delle Bandiere/Wikimedia Commons)</p></div>
<p><img data-attachment-id="290649" data-permalink="https://super.abril.com.br/historia/tecnologia/attachment/si_segunda_guerra_cap12_25/" data-orig-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info" data-orig-size="2134,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SI_Segunda_Guerra_Cap12_25" data-image-description="" data-medium-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=300" data-large-file="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=1024" class="aligncenter wp-image-290649 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_25" width="1024" height="170" data-image-title="" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>O homenageado pela ideia foi o major-general Percy Hobart, líder do Corpo dos Engenheiros Reais, e os “divertidos do Hobbart” eram tanques especializados de engenharia, adaptados de diversos modelos britânicos, como os tanques Churchill e Matilda, ou o americano M4 Sherman. A ideia era superar os diversos desafios impostos pela invasão anfíbia do Dia D. Missão que cumpriram com louvor, abrindo caminho para veículos militares de engenharia modernos, geralmente desenhados da prancheta, não adaptados a tanques.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_25A" class="wp-image-290660 size-full" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25a.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=682" border="0" alt="" title="SI_Segunda_Guerra_Cap12_25A" width="1024" height="682" data-image-caption="" data-portal-copyright="IWM" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25a.jpg?quality=70&amp;strip=info 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25a.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25a.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25a.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>MANGUAL – O nome (flail no original) vem da arma medieval formada por uma bola numa corrente. Os Sherman Crab, Matildas Scorpion e Baron, Churchill Toad eram equipados com rolos com correntes com bola na ponta, que giravam, atingindo o solo violentamente. A ideia era detonar todas as minas terrestres no caminho, sobrevivendo. O que, de fato, faziam.</strong></div><p class="caption"><strong>MANGUAL – O nome (flail no original) vem da arma medieval formada por uma bola numa corrente. Os Sherman Crab, Matildas Scorpion e Baron, Churchill Toad eram equipados com rolos com correntes com bola na ponta, que giravam, atingindo o solo violentamente. A ideia era detonar todas as minas terrestres no caminho, sobrevivendo. O que, de fato, faziam.</strong>&nbsp;(IWM/Getty Images)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_25B" class="wp-image-290661 size-full" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25b.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=682" border="0" alt="" title="SI_Segunda_Guerra_Cap12_25B" width="1024" height="682" data-image-caption="" data-portal-copyright="IWM" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25b.jpg?quality=70&amp;strip=info 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25b.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25b.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25b.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>CROCODILE – Um tanque Churchill com um lança-chamas, com 140 m de alcance, em adição a seu canhão de 75 mm padrão. A função era desentocar alemães de suas defesas na praia. Era uma formidável ferramenta psicológica. A mera visão do fogo fazia os alemães saírem correndo e se renderem.</strong></div><p class="caption"><strong>CROCODILE – Um tanque Churchill com um lança-chamas, com 140 m de alcance, em adição a seu canhão de 75 mm padrão. A função era desentocar alemães de suas defesas na praia. Era uma formidável ferramenta psicológica. A mera visão do fogo fazia os alemães saírem correndo e se renderem.</strong>&nbsp;(IWM/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_25C" class="wp-image-290662 size-full" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25c.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=682" border="0" alt="" title="SI_Segunda_Guerra_Cap12_25C" width="1024" height="682" data-image-caption="" data-portal-copyright="IWM" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25c.jpg?quality=70&amp;strip=info 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25c.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25c.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_25c.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>DD TANK – O Double Drive (“dupla propulsão”) era um Sherman americano dotado de flutuadores e uma hélice subaquática. Os soldados os apelidaram de Donald Duck. No Dia D, eram lançados a até 3,6 km da praia. A maioria chegou à costa para fazer seu trabalho, mas ondas revoltas afundaram dezenas em Omaha.</strong></div><p class="caption"><strong>DD TANK – O Double Drive (“dupla propulsão”) era um Sherman americano dotado de flutuadores e uma hélice subaquática. Os soldados os apelidaram de Donald Duck. No Dia D, eram lançados a até 3,6 km da praia. A maioria chegou à costa para fazer seu trabalho, mas ondas revoltas afundaram dezenas em Omaha.</strong>&nbsp;(IWM/Wikimedia Commons)</p></div>
<p>&nbsp;</p>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_26" class="wp-image-290650 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_26" width="1024" height="624" data-image-caption="" data-portal-copyright="IWMuseum" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_26.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Do seu bombardeiro Avro Lancaster, a equipe lança sua carga: uma gigantesca bomba, equivalente, em peso, a duas Fat Man de Nagasaki. Erram o alvo, abrindo um buraco alguns metros ao lado. A bomba explode embaixo da terra, sem causar dano aparente. Segundos depois, a estrutura inteira inimiga simplesmente desaba. As bombas-terremoto britânicas vinham em duas versões: a Tallboy, estreando em 8 de junho de 1944, com 5.400 kg, já era a maior bomba derrubada de um avião, quando foi superada pela Grand Slam, nos finalmentes da campanha europeia, em 14 de março de 1945. Extremamente aerodinâmicas, as bombas eram lançadas de 5.500 m de altitude e aceleravam a quase a velocidade do som. Seu nariz era de aço reforçado, impedindo que explodissem ao impacto. Assim, penetravam até 40 metros no chão, ou 7 metros de concreto. Se uma bomba terremoto explodisse dentro de um bunker, seu efeito era como a de uma convencional. O truque estava em “errar”: quando ela penetrava no solo, criava uma caverna artificial (camouflet) que logo despencava sob seu próprio peso, desestabilizando catastroficamente as construções no entorno. Isso era o “terremoto” e o que derrubava as estruturas. Foi como um ataque conjunto de Grand Slams e Tallboys destruiu o viaduto de Bielefeld, em 14 de março de 1945, que ainda estava em pé após 3.500 toneladas de bombas comuns.</strong></div><p class="caption"><strong>Do seu bombardeiro Avro Lancaster, a equipe lança sua carga: uma gigantesca bomba, equivalente, em peso, a duas Fat Man de Nagasaki. Erram o alvo, abrindo um buraco alguns metros ao lado. A bomba explode embaixo da terra, sem causar dano aparente. Segundos depois, a estrutura inteira inimiga simplesmente desaba. As bombas-terremoto britânicas vinham em duas versões: a Tallboy, estreando em 8 de junho de 1944, com 5.400 kg, já era a maior bomba derrubada de um avião, quando foi superada pela Grand Slam, nos finalmentes da campanha europeia, em 14 de março de 1945. Extremamente aerodinâmicas, as bombas eram lançadas de 5.500 m de altitude e aceleravam a quase a velocidade do som. Seu nariz era de aço reforçado, impedindo que explodissem ao impacto. Assim, penetravam até 40 metros no chão, ou 7 metros de concreto. Se uma bomba terremoto explodisse dentro de um bunker, seu efeito era como a de uma convencional. O truque estava em “errar”: quando ela penetrava no solo, criava uma caverna artificial (camouflet) que logo despencava sob seu próprio peso, desestabilizando catastroficamente as construções no entorno. Isso era o “terremoto” e o que derrubava as estruturas. Foi como um ataque conjunto de Grand Slams e Tallboys destruiu o viaduto de Bielefeld, em 14 de março de 1945, que ainda estava em pé após 3.500 toneladas de bombas comuns.</strong>&nbsp;(IWMuseum/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_27" class="wp-image-290651 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=510" border="0" alt="" title="SI_Segunda_Guerra_Cap12_27" width="1024" height="510" data-image-caption="" data-portal-copyright="Duxford IWMuseum" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=510 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1020 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=75 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=149 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_27.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=383 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Os britânicos queriam destruir represas alemãs e, por sua estrutura ultrarresistente, isso só seria possível se atingidas pelo lado de dentro. Mas, dentro, havia redes antitorpedo protegendo a parede. Os ingleses se saíram com uma solução exótica: uma bomba que quica. As bombas Upkeep (ou dambuster, “arrebenta-represas”) usadas na Operação Chastise, em 17 de maio de 1943, eram postas para rodar no sentido oposto ao movimento do avião. O resultado é que saltitavam sobre a superfície, por cima das redes, até atingir a parede. Duas represas foram destruídas assim e o resultado foram 1.600 vítimas.</strong></div><p class="caption"><strong>Os britânicos queriam destruir represas alemãs e, por sua estrutura ultrarresistente, isso só seria possível se atingidas pelo lado de dentro. Mas, dentro, havia redes antitorpedo protegendo a parede. Os ingleses se saíram com uma solução exótica: uma bomba que quica. As bombas Upkeep (ou dambuster, “arrebenta-represas”) usadas na Operação Chastise, em 17 de maio de 1943, eram postas para rodar no sentido oposto ao movimento do avião. O resultado é que saltitavam sobre a superfície, por cima das redes, até atingir a parede. Duas represas foram destruídas assim e o resultado foram 1.600 vítimas.</strong>&nbsp;(Duxford IWMuseum/Wikimedia Commons)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_28" class="wp-image-290652 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_28" width="1024" height="170" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_28.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Um foguete que solta uma bomba presa a um paraquedas. A ideia era criar um campo minado aéreo e saiu da cabeça de ninguém menos que Winston Churchill. Seriam usadas, mas sem grande sucesso. Não era difícil se desviar de um paraquedas tão visível. E Churchill veria numa demonstração prática o outro empecilho: o vento trouxe os paraquedas de volta ao navio. Felizmente, as bombas eram de festim.</strong></div><p class="caption"><strong>Um foguete que solta uma bomba presa a um paraquedas. A ideia era criar um campo minado aéreo e saiu da cabeça de ninguém menos que Winston Churchill. Seriam usadas, mas sem grande sucesso. Não era difícil se desviar de um paraquedas tão visível. E Churchill veria numa demonstração prática o outro empecilho: o vento trouxe os paraquedas de volta ao navio. Felizmente, as bombas eram de festim.</strong>&nbsp;(Andy Faria/Superinteressante)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_29" class="wp-image-290653 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_29" width="1024" height="624" data-image-caption="" data-portal-copyright="US Army images" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_29.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Na guerra, uma ordem decifrada pelo inimigo pode significar o desastre para uma missão inteira. A Alemanha criou sua máquina Enigma, uma solução mecânica ultrassofisticada que os britânicos, ainda assim, decifraram, pela força da equipe do pioneiro dos computadores Alan Turing. Os americanos tinham algo mais eficiente, o que é, ainda hoje, o único código militar que nunca foi quebrado: índios. Foram recrutados falantes das línguas lakota, meskwaki, mohawk (moicano), comanche, tlingit, hopi, cree e crow. Mas a que ocupou um lugar particularmente decisivo foram os navajos. Sua língua, extremamente complicada, não é inteligível nem aos falantes de línguas da mesma família. Em 1941, estimava-se que apenas 30 pessoas no planeta, fora os próprios navajos, fossem capaz de entender sua língua. Comunicações de maior urgência ou menor grau de sigilo eram simplesmente faladas em dialetos indígenas. Mas havia também um código, extremamente simples, que consistia em usar palavras nas línguas indígenas para representar letras, por meio de sua tradução para o inglês. Em navajo, a palavra moasi significa gato, que em inglês é cat. Portanto, moasi era a letra C. La-chah-eh, cachorro, era a D, de dog. Na batalha de Iwo Jima, seis navajos transmitiram 800 mensagens. O major Howard Connor, chefe das comunicações da 5a Divisão de Marines, principal combatente da batalha, afirmou que “sem os navajos, Iwo Jima jamais seria capturada”.</strong></div><p class="caption"><strong>Na guerra, uma ordem decifrada pelo inimigo pode significar o desastre para uma missão inteira. A Alemanha criou sua máquina Enigma, uma solução mecânica ultrassofisticada que os britânicos, ainda assim, decifraram, pela força da equipe do pioneiro dos computadores Alan Turing. Os americanos tinham algo mais eficiente, o que é, ainda hoje, o único código militar que nunca foi quebrado: índios. Foram recrutados falantes das línguas lakota, meskwaki, mohawk (moicano), comanche, tlingit, hopi, cree e crow. Mas a que ocupou um lugar particularmente decisivo foram os navajos. Sua língua, extremamente complicada, não é inteligível nem aos falantes de línguas da mesma família. Em 1941, estimava-se que apenas 30 pessoas no planeta, fora os próprios navajos, fossem capaz de entender sua língua. Comunicações de maior urgência ou menor grau de sigilo eram simplesmente faladas em dialetos indígenas. Mas havia também um código, extremamente simples, que consistia em usar palavras nas línguas indígenas para representar letras, por meio de sua tradução para o inglês. Em navajo, a palavra moasi significa gato, que em inglês é cat. Portanto, moasi era a letra C. La-chah-eh, cachorro, era a D, de dog. Na batalha de Iwo Jima, seis navajos transmitiram 800 mensagens. O major Howard Connor, chefe das comunicações da 5a Divisão de Marines, principal combatente da batalha, afirmou que “sem os navajos, Iwo Jima jamais seria capturada”.</strong>&nbsp;(US Army images/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_30" class="wp-image-290654 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_30" width="1024" height="170" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_30.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Empestear os nazistas até a derrota. A ideia era disparar com um tubo de spray um composto sulfuroso inofensivo, mas horrendamente fedido – a piada no nome faz referência a quando alguém solta um pum e diz “quem, eu?”. O oficial atingido, repulsivo para todo mundo em volta, ficaria desmoralizado, ou mesmo uma reunião poderia ser cancelada assim. Um carregamento foi enviado para a Resistência Francesa, mas logo descobriram que o “agressor” terminava tão empesteado quanto o agredido. E fácil de encontrar.</strong></div><p class="caption"><strong>Empestear os nazistas até a derrota. A ideia era disparar com um tubo de spray um composto sulfuroso inofensivo, mas horrendamente fedido – a piada no nome faz referência a quando alguém solta um pum e diz “quem, eu?”. O oficial atingido, repulsivo para todo mundo em volta, ficaria desmoralizado, ou mesmo uma reunião poderia ser cancelada assim. Um carregamento foi enviado para a Resistência Francesa, mas logo descobriram que o “agressor” terminava tão empesteado quanto o agredido. E fácil de encontrar.</strong>&nbsp;(Andy Faria/Superinteressante)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_31" class="wp-image-290655 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=170" border="0" alt="" title="SI_Segunda_Guerra_Cap12_31" width="1024" height="170" data-image-caption="" data-portal-copyright="Andy Faria" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=170 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&amp;strip=info&amp;w=2044&amp;h=340 2044w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=25 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=50 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_31.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=128 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Suponha que você é um operador de caldeira, jogando carvão com uma pá para manter o fogo vivo. Então encontra um rato morto na sala. O que faz? O gesto mais natural é jogá-lo no fogo, e foi pensando nisso que os britânicos inventaram ratos mortos com explosivos escondidos. A explosão do rato em si seria minúscula, mas causaria a explosão da caldeira – de um navio, de uma fábrica, de um trem –, que é catastroficamente potente. A ideia teve fôlego curto: um carregamento com 100 ratos-bomba destinado à Resistência Francesa foi capturado em 1942. Os alemães passaram a transmitir ordens de jamais jogar ratos em caldeiras e continuaram a procurar obsessivamente por ratos mortos. O projeto foi cancelado, mas, pelo tempo perdido pelos alemães, considerado um sucesso.</strong></div><p class="caption"><strong>Suponha que você é um operador de caldeira, jogando carvão com uma pá para manter o fogo vivo. Então encontra um rato morto na sala. O que faz? O gesto mais natural é jogá-lo no fogo, e foi pensando nisso que os britânicos inventaram ratos mortos com explosivos escondidos. A explosão do rato em si seria minúscula, mas causaria a explosão da caldeira – de um navio, de uma fábrica, de um trem –, que é catastroficamente potente. A ideia teve fôlego curto: um carregamento com 100 ratos-bomba destinado à Resistência Francesa foi capturado em 1942. Os alemães passaram a transmitir ordens de jamais jogar ratos em caldeiras e continuaram a procurar obsessivamente por ratos mortos. O projeto foi cancelado, mas, pelo tempo perdido pelos alemães, considerado um sucesso.</strong>&nbsp;(Andy Faria/Superinteressante)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_32" class="wp-image-290656 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_32" width="1024" height="624" data-image-caption="" data-portal-copyright="U.S. Air Force" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_32.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>Os japoneses tinham os kamikazes. Os alemães inventaram o Mistel. Os americanos também fizeram sua tentativa: seu primeiro drone de ataque. Já chamavam de drone, inclusive – e também “robô”, “bebê” e “Willy Cansado”. E era um plano mais pretensioso que o da competição: a ideia era entupir bombardeiros pesados B-17 Flying Fortress e PB4Y (versão naval do B-24 Liberator) com explosivo Torpex, 50% mais potente que TNT. Isso era feito removendo assentos, rádio, blindagem, armas defensivas, tudo o que não fosse minimamente essencial, podendo assim carregar o dobro de uma carga regular de bombas. No total, 13,6 toneladas de explosivo, mais que o dobro das maiores bombas até então usadas. O drone decolava tripulado, e então, atingindo a altitude adequada, ainda sobre solo amigo, o piloto e o copiloto armavam os explosivos e saltavam. O controle então passava a ser feito por rádio, de outro bombardeiro próximo, que o guiava a colidir com o alvo. No primeiro ataque, em 4 de agosto de 1944, foram quatro aviões. Em um deles, a tripulação saltou com sucesso, mas a aeronave imediatamente entrou em parafuso, caindo no mar. No outro, o piloto morreu por saltar cedo demais e o avião atingiu a vila de Sudbourne, na Inglaterra. O terceiro explodiu no campo, em Oxford, destruindo 8 mil m², matando o engenheiro de voo. O único que chegou a atravessar o Canal da Mancha foi direcionado ao alvo, como planejado, mas caiu a 500 metros dele, atingido por fogo antiaéreo. Nos demais voos, resultados semelhantes. O segundo teve dois aviões perdendo o controle, um deles voando carregado sobre a cidade de Ippswitch antes de cair no mar. O terceiro foi abatido. E assim até o fim do programa, com a perda de uma quase celebridade, Joseph P. Kennedy Jr., irmão do futuro presidente John Kennedy, cujo avião explodiu prematuramente no ar. Saldo final: 14 missões, sete mortes americanas, zero alemã.</strong></div><p class="caption"><strong>Os japoneses tinham os kamikazes. Os alemães inventaram o Mistel. Os americanos também fizeram sua tentativa: seu primeiro drone de ataque. Já chamavam de drone, inclusive – e também “robô”, “bebê” e “Willy Cansado”. E era um plano mais pretensioso que o da competição: a ideia era entupir bombardeiros pesados B-17 Flying Fortress e PB4Y (versão naval do B-24 Liberator) com explosivo Torpex, 50% mais potente que TNT. Isso era feito removendo assentos, rádio, blindagem, armas defensivas, tudo o que não fosse minimamente essencial, podendo assim carregar o dobro de uma carga regular de bombas. No total, 13,6 toneladas de explosivo, mais que o dobro das maiores bombas até então usadas. O drone decolava tripulado, e então, atingindo a altitude adequada, ainda sobre solo amigo, o piloto e o copiloto armavam os explosivos e saltavam. O controle então passava a ser feito por rádio, de outro bombardeiro próximo, que o guiava a colidir com o alvo. No primeiro ataque, em 4 de agosto de 1944, foram quatro aviões. Em um deles, a tripulação saltou com sucesso, mas a aeronave imediatamente entrou em parafuso, caindo no mar. No outro, o piloto morreu por saltar cedo demais e o avião atingiu a vila de Sudbourne, na Inglaterra. O terceiro explodiu no campo, em Oxford, destruindo 8 mil m², matando o engenheiro de voo. O único que chegou a atravessar o Canal da Mancha foi direcionado ao alvo, como planejado, mas caiu a 500 metros dele, atingido por fogo antiaéreo. Nos demais voos, resultados semelhantes. O segundo teve dois aviões perdendo o controle, um deles voando carregado sobre a cidade de Ippswitch antes de cair no mar. O terceiro foi abatido. E assim até o fim do programa, com a perda de uma quase celebridade, Joseph P. Kennedy Jr., irmão do futuro presidente John Kennedy, cujo avião explodiu prematuramente no ar. Saldo final: 14 missões, sete mortes americanas, zero alemã.</strong>&nbsp;(U.S. Air Force/Domínio Público)</p></div>
<div class="content-image aligncenter wp-caption" style="max-width: 1024px"><div class="image"><img data-image-title="SI_Segunda_Guerra_Cap12_33" class="wp-image-290657 size-large" src="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&#038;strip=info&#038;w=1024&#038;h=624" border="0" alt="" title="SI_Segunda_Guerra_Cap12_33" width="1024" height="624" data-image-caption="" data-portal-copyright="U.S. Air Force" data-restrict="false" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&amp;strip=info&amp;w=1024&amp;h=624 1024w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&amp;strip=info&amp;w=2048&amp;h=1248 2048w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=91 150w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=183 300w, https://abrilsuperinteressante.files.wordpress.com/2019/12/si_segunda_guerra_cap12_33.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=468 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <strong>O último avião Aliado a ver combate – e o último no qual morreram Aliados – é um obscuro fiasco que já era obsoleto ao entrar em ação. O B-32 surgiu como um plano B caso o ultratecnológico B-29, o avião de Hiroshima e Nagasaki, não desse certo. É basicamente uma versão crescida do B-24 Liberator. Era para, como o B-29, ter vários avanços, mas nada deu certo e o que foi entregue foi um bombardeiro grande, mas com nada de especial. A missão letal foi em 18 de agosto, três dias após a rendição do Japão. Dois B-32 decolaram para uma missão de reconhecimento. Foram interceptados por uma esquadrilha dos japoneses, receosos de um novo ataque. Nenhum foi derrubado, mas o fotógrafo, o sargento Anthony Marchione, morreria por um disparo japonês.</strong></div><p class="caption"><strong>O último avião Aliado a ver combate – e o último no qual morreram Aliados – é um obscuro fiasco que já era obsoleto ao entrar em ação. O B-32 surgiu como um plano B caso o ultratecnológico B-29, o avião de Hiroshima e Nagasaki, não desse certo. É basicamente uma versão crescida do B-24 Liberator. Era para, como o B-29, ter vários avanços, mas nada deu certo e o que foi entregue foi um bombardeiro grande, mas com nada de especial. A missão letal foi em 18 de agosto, três dias após a rendição do Japão. Dois B-32 decolaram para uma missão de reconhecimento. Foram interceptados por uma esquadrilha dos japoneses, receosos de um novo ataque. Nenhum foi derrubado, mas o fotógrafo, o sargento Anthony Marchione, morreria por um disparo japonês.</strong>&nbsp;(U.S. Air Force/Domínio Público)</p></div>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																									</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://super.abril.com.br/tudo-sobre/invencao/" rel="tag">invenção</a><a href="https://super.abril.com.br/tudo-sobre/segunda-guerra-mundial/" rel="tag">segunda guerra mundial</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="super"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #e63333">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5mxu">
			<input type="hidden" name="listid" id="listid" value="4">
			<input type="hidden" name="listid_sales" id="listid_sales" value="APIEvent-news_super">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/superinteressante" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-2" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_historia_desktop" target="_blank">
			<img src="https://abrilsuperinteressante.files.wordpress.com/2019/11/capa_410.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://super.abril.com.br/superarquivo/410/">410 <span class="magazine-edition-date">Dezembro 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://super.abril.com.br/superarquivo/410/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_historia_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://super.abril.com.br/especiais/o-quebra-cabeca-do-autismo/" title="O quebra-cabeça do autismo">
					<span>Saúde</span>
					O quebra-cabeça do autismo				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/o-futuro-do-led/" title="O futuro do LED">
					<span>Tecnologia</span>
					O futuro do LED				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/a-inteligencia-dos-polvos/" title="A inteligência dos polvos">
					<span>Ciência</span>
					A inteligência dos polvos				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/as-raizes-do-acai/" title="As raízes do açaí">
					<span>História</span>
					As raízes do açaí				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/star-wars-a-evolucao-das-naves-ao-longo-da-saga/" title="Star Wars: a evolução das naves ao longo da saga">
					<span>Cultura</span>
					Star Wars: a evolução das naves ao longo da saga				</a>
			</li>
			</ul>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_si_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_barrasites_historia_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 dossie-super">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Dossiê Super" data-pin-nopin="true">
							</a>
											<div class="name">Dossiê Super</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_si_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_si_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;9,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_superinteressante_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-177013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177013"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-177015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177015"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-177016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177016"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA.com</span></a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-177024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177024"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">Fale com a redação</span></a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos de uso</span></a></li>
<li id="menu-item-271120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271120"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Spotify</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=super.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114660185" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://super.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Superinteressante" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0737750965" /><input type="hidden" name="_wp_http_referer" value="/historia/tecnologia/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Carregando..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9EOgjAMRX/I2ZhIkAfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9VfWzqU1U19gHFW44W'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3.1' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1574696015h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3.1' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3.1'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/super.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"24f3de043f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilsuperinteressante.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsuper.abril.com.br%2Fhistoria%2Ftecnologia%2F","blog_id":"114660185","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114660185&v=wpcom&tz=-3&user_id=0&subd=abrilsuperinteressante","is_public":"1","reblog_enabled":""};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":541386646,"name":"Hist\u00f3ria","slug":"historia","term_group":0,"term_taxonomy_id":72,"taxonomy":"category","description":"Navegue por per\u00edodos misteriosos da nossa hist\u00f3ria com a Superinteressante e entenda temas pol\u00eamicos como guerra, religi\u00e3o e sociedades secretas.","parent":0,"count":4151,"filter":"raw","cat_ID":541386646,"category_count":4151,"category_description":"Navegue por per\u00edodos misteriosos da nossa hist\u00f3ria com a Superinteressante e entenda temas pol\u00eamicos como guerra, religi\u00e3o e sociedades secretas.","cat_name":"Hist\u00f3ria","category_nicename":"historia","category_parent":0}],"get_the_tags":[{"term_id":630582,"name":"inven\u00e7\u00e3o","slug":"invencao","term_group":0,"term_taxonomy_id":2672,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":799927,"name":"segunda guerra mundial","slug":"segunda-guerra-mundial","term_group":0,"term_taxonomy_id":612,"taxonomy":"post_tag","description":"","parent":0,"count":57,"filter":"raw"}],"setContentCreated":"2019-11-29T17:21:12","setContentAuthor":"F\u00e1bio Marton","setContentSection":["Hist\u00f3ria"],"piano_tags":["inven\u00e7\u00e3o","segunda guerra mundial","type:content"],"tipo_paywall":"closed","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/super.abril.com.br\/\/faq","piano_brand":"super","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/super.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/super.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-superinteressante\/inc\/images\/logo.svg","color_top":"#eb362c","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"","text_anonymous_offer_title":"Tenha acesso livre ao conte\u00fado da SUPER.","text_anonymous_offer":"","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar","site_title":"Superinteressante","brand":"super","environment":"experience","offers":[{"product":"Assine Super Digital e ganhe 2 meses gr\u00e1tis de Kindle Unlimited","slug":"assine-super-digital-e-ganhe-2-meses-gratis-de-kindle-unlimited","description":"S\u00e3o mais de 1 milh\u00e3o de e-books para voc\u00ea acessar onde e como quiser","texts_color":"#ffffff","button_text":"ASSINAR POR APENAS R$ 5,90\/M\u00caS","button_text_color":"#dd2a37","button_color":"#faee45","button_link":"https:\/\/abril.com.br\/assinar-revista-superinteressante-site\/?","target":"_self","fullscreen":"false","logo":290767,"image":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2019\/12\/digital-super.png"},{"product":"Digital + Impresso","slug":"digital-impresso","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa. Assine e ganhe dois meses gr\u00e1tis de Kindle Unlimited","texts_color":"#dd2a37","button_text":"Assinar por R$ 10,90\/m\u00eas","button_text_color":"#ffffff","button_color":"#dd2a37","button_link":"https:\/\/abril.com.br\/assinar-superinteressante-impressa-digital\/?combo=1","target":"_self","fullscreen":"false","logo":290768,"image":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2019\/12\/super-combo.png"}]};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEkOwjAM/BCpAYGqHhBvMakFDtnI0qq/Jy1LK9QLp7FHnkWG3gvpbCKbwGThdb6yjbAXHXtQEQoItKiHxDJWKm5gXYCtYSsuGMBgTBTKJFxHIXBLceb+dEgB5f0by1bqPNqVXtGzXePVI1MY3lAtr1YiJQaXI2lQlHxJEh/iV5NuZGh6BuAlsJ5LvzZG68b0xSo8Dj1qXZmpwtmcdsf6UG/rpmnUE/wBiyw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114660185','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114660185','v':'wpcom','tz':'-3','user_id':'0','post':'290663','subd':'abrilsuperinteressante'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114660185&v=wpcomvt&tz=-3&user_id=0&post=290663&subd=abrilsuperinteressante&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWouLz9pUnMxYU9XcnZzTm55QTByNkNPMC43Um5Uayt5b2xtdkpMNXl8XWRhRk0vU2hzLl9CSjZuajM1S09bX0x2PzR4MnRPMlRQRjBQK3NuJVhMX01SXSU/MWVnaCZdSUF+eS9TdWJtSUhNRjFVWkZDTWZtSGVySWVqUEJmUiV0diZba2RuZWpBel1dLEt8ZjV3NWMsLGh2Q2EzQjA3W3NoMH5NMyU0OWFGNHJRUWovK3V8dDN+L3ZVLzU5K215ZUI5TlpxaS92Z1tYTVND'}]);
_stq.push([ 'clickTrackerInit', '114660185', '290663' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Hist\u00f3ria;tags=inven\u00e7\u00e3o, segunda guerra mundial",
            "abrAdsArea": "super\/historia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
