<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Cientistas descobrem animal capaz de sobreviver sem oxigênio | Superinteressante</title>
<meta name="description" content="O H. salminicola vive parasitando peixes – e é o primeiro animal que consegue sobreviver na ausência de oxigênio.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Superinteressante">
<meta property="og:url" content="https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/">
<meta property="og:title" content="Cientistas descobrem animal capaz de sobreviver sem oxigênio">
<meta property="og:description" content="O H. salminicola vive parasitando peixes – e é o primeiro animal que consegue sobreviver na ausência de oxigênio.">
<meta property="og:image" content="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola_fb.jpg?quality=70&strip=info">
<meta property="bt:id" content="297741">
<meta property="bt:pubDate" content="2020-02-28T16:47:14-0300">
<meta property="bt:modDate" content="2020-02-28T16:47:54-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="animal, microscopico, ZOOLOGIA">
<meta property="bt:category" content="Ciência">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="Cientistas descobrem animal capaz de sobreviver sem oxigênio">
<meta name="twitter:description" content="O H. salminicola vive parasitando peixes – e é o primeiro animal que consegue sobreviver na ausência de oxigênio.">
<meta name="twitter:image" content="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola_fb.jpg?quality=70&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilsuperinteressante.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MMNHP8');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super.abril.com.br\/ciencia\/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio\/"},"headline":"Cientistas descobrem animal capaz de sobreviver sem oxig\u00eanio","image":{"@type":"ImageObject","url":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2020\/02\/si_salminicola.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2020-02-28T16:47:14-0300","dateModified":"2020-02-28T16:47:54-0300","author":[{"@type":"Person","name":"Bruno Carbinatto"}],"publisher":{"@type":"Organization","name":"Superinteressante","logo":{"@type":"ImageObject","url":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2017\/01\/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"O H. salminicola vive parasitando peixes \u2013 e \u00e9 o primeiro animal que consegue sobreviver na aus\u00eancia de oxig\u00eanio.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"Cientistas descobrem animal capaz de sobreviver sem oxig\u00eanio","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:super.digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/"},"headline":"Cientistas descobrem animal capaz de sobreviver sem oxigênio","image":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2020-02-28T16:47:14-0300","dateModified":"2020-02-28T16:47:54-0300","author":[{"@type":"Person","name":"Bruno Carbinatto"}],"publisher":{"@type":"Organization","name":"Superinteressante","logo":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"O H. salminicola vive parasitando peixes – e é o primeiro animal que consegue sobreviver na ausência de oxigênio.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"Cientistas descobrem animal capaz de sobreviver sem oxigênio","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:super.digital"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUttOwzAM/SFCmLQN8YD4FOSkpvMWJ1Gcbhpfj9uOTWWjjJfEJ/E5vtpDNj7FirFa7kwOXUtR7CH7xEaYAh5/oEcv8mBv0wLtUOwWawa/MwO6cq8bZHXaU7bgCgXDIBWLlXoMOCfuU0F95wy192BsCDCoWKxztDF553JBEaMnU8dmzGI+HPfSYxVWHacvI5VsTJWULWfj74K/I5wQQUyD/mDd3a+pCjRM0QLDZ4oGRJInqCiaa9wZ11FolNIHAQju3YGQv38001DnXmHsDDG0OAhf4N26PW2PsUk6/QNlLI9axNxMWkwmJA+VUpwA8xGAyhy1oAupVbMdwl7gv7LNWp72oeiobyzrFVM6LYr0s9890PuXLT8RN0vbhuQg9A5v/LpYPS/XL+unxWr7BZlsYTQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Rajdhani:700,Rajdhani:100' media='all' />
<script>
var id_piano_analytics = ["UA-514418-15"];
var piano_brand = ["super"];
var logged_piano = [""];
var label_piano_analytics = ["Superinteressante"];
var piano_is_sandbox_or_product = ["production"];
var assine_environment = "production";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/Irjp/8EZ8lm7GmdqmtUk39OntxF2IQyGQHPKFc6KHqJBal0/A2pa6ZUj3d6ssL/QvQHnskhGoPNIEt4EESEY2BhYPzKaDma0PDTpQmSEVgKTYnMMM9xkJqUcY/mIWJJr2qhIwPr7c5QIll+4xatMkdCq63CHxpNBQeD0wDuX46A+r7b6u691mvbRPTcdyqg=='></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.4-beta1-47314'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=super.abril.com.br&#038;id=114660185&#038;t=1582993647&#038;back=https%3A%2F%2Fsuper.abril.com.br%2Fciencia%2Fcientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fciencia%2Fcientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fciencia%2Fcientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://super.abril.com.br/osd.xml" title="Superinteressante" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="80591352579" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Superinteressante" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Acredite no conhecimento. Enxergue SUPER." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://super.abril.com.br/feed/;icon-uri=https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=16" /><link rel="amphtml" href="https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/amp/"><link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7L6lP&#038;cscache=6&#038;csrev=20" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["animal","microscopico","ZOOLOGIA"],"editoria":["Ciência"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":4417,"status-pagina":"Publicada","data-publicacao":"28/02/2020","hora-publicacao":"16:47","data-atualizacao":"28/02/2020","hora-atualizacao":"16:47","autor":["Bruno Carbinatto"],"editor":"carolmalavolta","productID":"super.abril.com.br:super.digital"};
</script>
<!-- Fim do Objeto de dados -->
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-superinteressante/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-297741 single-format-standard customizer-styles-applied ciencia highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMNHP8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="SUPERINTERESSANTE" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_ciencia_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/413/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/blog/oraculo/" class="menu-image-title-after"><span class="menu-image-title">Perguntas &amp; Respostas</span></a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-242664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242664"><a href="https://super.abril.com.br/./mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-135865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135865"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-135867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135867"><a href="https://super.abril.com.br/./comportamento/" class="menu-image-title-after"><span class="menu-image-title">Comportamento</span></a></li>
<li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-135868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135868"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://super.abril.com.br/./ideias/" class="menu-image-title-after"><span class="menu-image-title">Ideias</span></a></li>
<li id="menu-item-186336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186336"><a href="https://super.abril.com.br/./opiniao/" class="menu-image-title-after"><span class="menu-image-title">Opinião</span></a></li>
<li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-135874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135874"><a href="https://super.abril.com.br/./sociedade/" class="menu-image-title-after"><span class="menu-image-title">Sociedade</span></a></li>
<li id="menu-item-135866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135866"><a href="https://super.abril.com.br/./tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
<li id="menu-item-137382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137382"><a href="https://super.abril.com.br/./testes/" class="menu-image-title-after"><span class="menu-image-title">Testes</span></a></li>
<li id="menu-item-242675" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-242675"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://super.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_super_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://super.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://super.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://super.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Spotify</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://super.abril.com.br" class="brand">
    <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_ciencia_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/capa_413.png?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_ciencia_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://super.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/413/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/blog/oraculo/" class="menu-image-title-after"><span class="menu-image-title">Perguntas &amp; Respostas</span></a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-8" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/blog/bruno-garattoni/microsoft-revela-a-capacidade-do-novo-xbox-cresce-expectativa-sobre-o-ps5/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/xbox-site.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2020/02/xbox-site.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2020/02/xbox-site.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2020/02/xbox-site.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2020/02/xbox-site.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="xbox-site" /></a><a href="https://super.abril.com.br/blog/bruno-garattoni/microsoft-revela-a-capacidade-do-novo-xbox-cresce-expectativa-sobre-o-ps5/" class="list-item-category">Bruno Garattoni</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://super.abril.com.br/blog/bruno-garattoni/microsoft-revela-a-capacidade-do-novo-xbox-cresce-expectativa-sobre-o-ps5/" class="">Microsoft revela capacidade gráfica do novo Xbox; cresce expectativa sobre o PlayStation 5</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/ciencia/nova-ilha-surge-na-antartida-gracas-as-mudancas-climaticas/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_pine_island_glacier.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_pine_island_glacier.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_pine_island_glacier.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_pine_island_glacier.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_pine_island_glacier.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_Pine_Island_Glacier" /></a><a href="https://super.abril.com.br/ciencia/nova-ilha-surge-na-antartida-gracas-as-mudancas-climaticas/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://super.abril.com.br/ciencia/nova-ilha-surge-na-antartida-gracas-as-mudancas-climaticas/" class="">Nova ilha surge na Antártida graças às mudanças climáticas</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/sociedade/e-se-o-o-mundo-todo-se-tornasse-vegano/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_413_e_se_vegano.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_413_e_se_vegano.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_413_e_se_vegano.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_413_e_se_vegano.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_413_e_se_vegano.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_413_E_se_vegano" /></a><a href="https://super.abril.com.br/sociedade/e-se-o-o-mundo-todo-se-tornasse-vegano/" class="list-item-category">Sociedade</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://super.abril.com.br/sociedade/e-se-o-o-mundo-todo-se-tornasse-vegano/" class=" paywall-closed-dark">E se o mundo todo se tornasse vegano?</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://super.abril.com.br/saude/eua-comecam-testes-da-vacina-contra-o-coronavirus/" class="a-img here" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/corona-eua-testes-site.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2020/02/corona-eua-testes-site.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2020/02/corona-eua-testes-site.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2020/02/corona-eua-testes-site.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2020/02/corona-eua-testes-site.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="corona-eua-testes-site" /></a><a href="https://super.abril.com.br/saude/eua-comecam-testes-da-vacina-contra-o-coronavirus/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://super.abril.com.br/saude/eua-comecam-testes-da-vacina-contra-o-coronavirus/" class="">EUA começam testes da vacina contra o coronavírus</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-297741" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/ciencia">Ciência</a>								</div>
														<h1 class="article-title">Cientistas descobrem animal capaz de sobreviver sem oxigênio</h1>
																<h2 class="article-subtitle">O H. salminicola vive parasitando peixes – e é o primeiro animal que consegue sobreviver na ausência de oxigênio.</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span>Bruno Carbinatto</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        28 fev 2020, 16h47      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Cientistas descobrem animal capaz de sobreviver sem oxigênio https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Superinteressante" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/&amp;text=Cientistas descobrem animal capaz de sobreviver sem oxigênio&amp;via=revistasuper" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Cientistas descobrem animal capaz de sobreviver sem oxigênio&amp;body=Cientistas descobrem animal capaz de sobreviver sem oxigênio https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Superinteressante" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://super.abril.com.br/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/&amp;description=Cientistas descobrem animal capaz de sobreviver sem oxigênio&amp;media=https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg" class="abril-image optimized lazyload" abril-data-id="297741" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilsuperinteressante.files.wordpress.com/2020/02/si_salminicola.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">									</div>
									<p class="caption">&nbsp;(Stephen Douglas Atkinson/Divulgação)</p>
								</div>
							<p><span style="font-weight:400;">Nenhum animal consegue viver sem respirar, certo? Era o que se pensava até agora, mas um novo estudo, </span><a href="https://www.pnas.org/content/early/2020/02/18/1909907117"><span style="font-weight:400;">publicado na revista científica </span><i><span style="font-weight:400;">Proceedings of the National Academy of Sciences</span></i></a><span style="font-weight:400;">, aparentemente quebrou essa regra.</span></p>
<p><span style="font-weight:400;">Uma equipe de cientistas israelenses e americanos identificou uma espécie de animal que sobrevive sem realizar respiração celular aeróbica (ou seja, sem oxigênio). Trata-se do </span><i><span style="font-weight:400;">Henneguya salminicola</span></i><span style="font-weight:400;">, um parasita microscópico que vive nos tecidos musculares de salmões. A espécie pertence à classe myxozoa, um subgrupo dos cnidários – filo que inclui as águas-vivas – e tem cerca de 10 células, apenas. Quando parasitam peixes ou vermes, esses animais formam pequenos cistos brancos em suas peles, mas não causam mal aos hospedeiros e nem parasitam humanos.</span></p>
<p><span style="font-weight:400;">Sequenciando o material genético do bichinho e utilizando técnicas de microscopia, os pesquisadores descobriram que, ao contrário de todos os outros animais conhecidos, ele não possui DNA mitocondrial. A mitocôndria é considerada o motor da célula, uma organela responsável por realizar a respiração celular – o processo que gera energia para a célula na presença de oxigênio. E, sem o DNA que é próprio da mitocôndria, ela simplesmente não funciona.</span></p>
<p><span style="font-weight:400;">Até agora, acreditava-se que todos os animais precisassem de oxigênio para viver. O processo de se conseguir energia sem oxigênio é conhecido e se chama anaerobiose – mas ele havia sido observado apenas em seres muito menos complexos, como bactérias ou fungos. </span></p>
<p><span style="font-weight:400;">Tudo indica que o </span><i><span style="font-weight:400;">H. salminicola </span></i><span style="font-weight:400;">perdeu o DNA mitocondrial ao longo da evolução. Como são parasitas obrigatórios em ambientes essencialmente anaeróbios, esses animais se adaptaram melhor sem fazer respiração celular. Um indício que fortalece essa ideia é a de que estruturas análogas a mitocôndrias são observadas em suas células, mas não são funcionais porque não possuem material genético. </span></p>
<p><span style="font-weight:400;">Os pesquisadores acreditam que, ao longo da história, os membros do grupo myxozoa tenham perdido diversas características complexas, como tecidos musculares e células nervosas, para se tornarem parasitas mais simples e eficazes, capazes de se reproduzir em grandes quantidades. Isso porque perder essas características é perder genoma – o que exige menos energia na hora de replicar e se reproduzir.  De fato, os myxozoa estão entre os animais com menos material genético que conhecemos.</span></p>
<p><span style="font-weight:400;">Mas, se esses organismos não realizam respiração celular, como conseguem energia para se manterem vivos? O estudo não encontrou uma resposta definitiva, mas a equipe teoriza que o parasita possa roubar energia diretamente do hospedeiro, talvez na forma de trifosfato de adenosina (ATP), moléculas que armazenam energia em animais.</span></p>
<p><span style="font-weight:400;">Segundo os pesquisadores, a descoberta pode questionar o próprio conceito de “animal” – afinal, não se conhecia nenhum outro que vivesse toda sua vida sem oxigênio. </span></p>
<p><span style="font-weight:400;">Em 2010, uma equipe sugeriu que criaturas microscópicas conhecidas como </span><a href="https://www.bbc.com/portuguese/vert-earth-39413878?fbclid=IwAR3jGksKr0h-hm00Xq_Rewwqb1EafPPHxcxz90PA7w65kpHx3YQmBLaIE5s"><span style="font-weight:400;">loriciferas conseguiriam viver sem oxigênio</span></a><span style="font-weight:400;"> no fundo do Mediterrâneo. Mas os dados foram contestados por outros pesquisadores, especialmente porque não conseguiram trazer as espécimes para laboratório para estudá-las, então ninguém bater o martelo sobre essa questão. Por enquanto, o </span><i><span style="font-weight:400;">Henneguya salminicola </span></i><span style="font-weight:400;">é o único animal confirmado capaz de viver sem oxigênio.</span></p>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																												</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://super.abril.com.br/tudo-sobre/animal/" rel="tag">animal</a><a href="https://super.abril.com.br/tudo-sobre/microscopico/" rel="tag">microscopico</a><a href="https://super.abril.com.br/tudo-sobre/zoologia/" rel="tag">ZOOLOGIA</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>
  window._taboola = window._taboola || [];
  function pushTaboola(oEvent) {
      if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
        _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
        window.removeEventListener('scroll', pushTaboola);
      }
  }
  window.addEventListener('scroll', pushTaboola);
</script>
						<section class="comments">
							
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/#respond" style="display:none;">Cancelar resposta</a></div><form action="https://super.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">		<input type="hidden" name="comment_post_ID" value="297741" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />


		<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
		<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="98b2fcf578" /><input type="hidden" name="_wp_http_referer" value="/ciencia/cientistas-descobrem-animal-capaz-de-sobreviver-sem-oxigenio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f1ff2116c" /></p>
<input type="hidden" name="genseq" value="1582993647" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
						</section>
						<div class="ad-sense" data-brand="super"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="abril_assinatura_full_widget-2" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_ciencia_desktop" target="_blank">
			<img src="https://abrilsuperinteressante.files.wordpress.com/2020/02/capa_413.png?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://super.abril.com.br/superarquivo/413/">Edição 413 <span class="magazine-edition-date">Março 2020</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://super.abril.com.br/superarquivo/413/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_ciencia_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://super.abril.com.br/especiais/a-ciencia-do-destino/" title="A ciência do destino">
					<span>Ciência</span>
					A ciência do destino				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/brasil-abaixo-de-zero/" title="Brasil abaixo de zero">
					<span>Ciência</span>
					Brasil abaixo de zero				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/a-vida-secreta-das-obras-de-arte/" title="A vida secreta das obras de arte">
					<span>Cultura</span>
					A vida secreta das obras de arte				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/quando-hollywood-passou-pano-para-o-nazismo/" title="Quando Hollywood passou pano para o nazismo">
					<span>História</span>
					Quando Hollywood passou pano para o nazismo				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/a-matematica-foi-descoberta-ou-inventada/" title="A matemática foi descoberta ou inventada?">
					<span>Ciência</span>
					A matemática foi descoberta ou inventada?				</a>
			</li>
			</ul>
	</div>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_si_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_barrasites_ciencia_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 dossie-super">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Dossiê Super" data-pin-nopin="true">
							</a>
											<div class="name">Dossiê Super</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-dossie-super?origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_si_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_si_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A partir de R$ 9,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_superinteressante_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-294320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294320"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-294321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294321"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-294322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294322"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-293003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293003"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-294318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294318"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-294319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294319"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Spotify</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=super.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Carregando..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9EOgjAMRX/I2ZhIkAfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9VfWzqU1U19gHFW44W'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.4-beta1-47314' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1579206809h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.4-beta1-47314' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.4-beta1-47314'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjc0OwjAMg1+ILPvRgAviUVDWFZRuaaukG+Lt6Y0LQuJky/ps4zODS7H4WFA2yOv24GjYw84Zg2EVoEjrq7CzJtgBvxdoFo4wkaKQFa/VQdq9Ks/ePtmfC0XJLT9vFzbxBYamxRtHh/ekUvmrXLqxb8fueD4N4Q2Ae1Od'></script>
<script async src='https://news.google.com/swg/js/v1/swg.js'></script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":541386645,"name":"Ci\u00eancia","slug":"ciencia","term_group":0,"term_taxonomy_id":85,"taxonomy":"category","description":"Viaje pelo tempo e espa\u00e7o com as not\u00edcias produzidas pela Superinteressante sobre astronomia, f\u00edsica, mundo animal e outros temas de ci\u00eancia.","parent":0,"count":7170,"filter":"raw","cat_ID":541386645,"category_count":7170,"category_description":"Viaje pelo tempo e espa\u00e7o com as not\u00edcias produzidas pela Superinteressante sobre astronomia, f\u00edsica, mundo animal e outros temas de ci\u00eancia.","cat_name":"Ci\u00eancia","category_nicename":"ciencia","category_parent":0}],"get_the_tags":[{"term_id":5408,"name":"animal","slug":"animal","term_group":0,"term_taxonomy_id":1443,"taxonomy":"post_tag","description":"","parent":0,"count":139,"filter":"raw"},{"term_id":2461347,"name":"microscopico","slug":"microscopico","term_group":0,"term_taxonomy_id":6974,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":324086,"name":"ZOOLOGIA","slug":"zoologia","term_group":0,"term_taxonomy_id":3544,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"}],"setContentCreated":"2020-02-28T16:47:14","setContentAuthor":"Bruno Carbinatto","setContentSection":["Ci\u00eancia"],"piano_tags":["animal","microscopico","ZOOLOGIA","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/super.abril.com.br\/\/faq","piano_brand":"super","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/super.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/super.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-superinteressante\/inc\/images\/logo.svg","color_top":"#eb362c","site_title":"Superinteressante","brand":"super","environment":"experience","is_single":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/abril-piano-paywall.min.js?m=1581507238h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114660185','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114660185','v':'wpcom','tz':'-3','user_id':'0','post':'297741','subd':'abrilsuperinteressante'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114660185&v=wpcomvt&tz=-3&user_id=0&post=297741&subd=abrilsuperinteressante&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWouLz9pUnMxYU9XcnZzTm55QTByNkNPMC43Um5Uayt5b2xtdkpMNXl8XWRhRk0vU2hzLl9CK0p1dXxbb05GViZTcHxxa0RqNW8rVEF3WmNwQSY0NVMtaFhULF18OWlaeEwxR0MyRFclQnhIVDZLUlRYYzB2K1YrNWtXNWwlUiU/TU1lUTc1eVhBLUp3dlNUfkZmTmkyZmEmNmxOfjVCZnVXZFcsdT8mX01BdHxqQWdyJl1maFAzWDZRTXw4bkxWY1F0XVtjbEJdYw=='}]);
_stq.push([ 'clickTrackerInit', '114660185', '297741' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Ci\u00eancia;tags=animal, microscopico, ZOOLOGIA",
            "abrAdsArea": "super\/ciencia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.2"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.2"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
