<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante">
  <head>
        <link rel="manifest" href="/manifest">
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Como o organismo reage ao álcool? | Superinteressante</title>
<meta name="description" content="O copo processa mais ou menos uma lata de cerveja por hora. Acima disso, começa a intoxicação – e a embriaguez.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Superinteressante">
<meta property="og:url" content="https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/">
<meta property="og:title" content="Como o álcool age no corpo?">
<meta property="og:description" content="O copo processa mais ou menos uma lata de cerveja por hora. Acima disso, começa a intoxicação – e a embriaguez.">
<meta property="og:image" content="https://abrilsuperinteressante.files.wordpress.com/2018/07/como-o-c3a1lcool-age-no-corpo.jpg">
<meta property="bt:id" content="229152">
<meta property="bt:pubDate" content="2011-04-18T18:25:36-0300">
<meta property="bt:modDate" content="2018-10-19T19:10:15-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="órgão, Comportamento, consumo, CORPO HUMANO /ANATOMIA/, Organismo, sangue">
<meta property="bt:category" content="Mundo Estranho">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="Como o álcool age no corpo?">
<meta name="twitter:description" content="O copo processa mais ou menos uma lata de cerveja por hora. Acima disso, começa a intoxicação – e a embriaguez.">
<meta name="twitter:image" content="https://abrilsuperinteressante.files.wordpress.com/2018/07/como-o-c3a1lcool-age-no-corpo.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilsuperinteressante.wordpress.com' />
<link href="https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MMNHP8');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/"},"headline":"Como o organismo reage ao álcool?","image":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2018/07/50d0fad8865be20ca9000bf067alcool-edicao671.jpeg?quality=70&strip=info&w=600","height":461,"width":600},"datePublished":"2011-04-18T18:25:36-0300","dateModified":"2018-10-19T19:10:15-0300","author":{"@type":"Person","name":"Yuri Vasconcelos"},"publisher":{"@type":"Organization","name":"Superinteressante","logo":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"O copo processa mais ou menos uma lata de cerveja por hora. Acima disso, começa a intoxicação – e a embriaguez.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUu1SAjEMfCFrB0VGfzg+ipP2Ygn0a5oeDD696Z2oCHbwzzVJs9ndXvQ+K5tixVh1GFX2o6PIep9tCooDeTz8ym4t842+DPO0RdYbrBnsVk3ZWXtdY5CmHWUNppBXAbhi0VwPHnvDbSoo9ZChto6AAwF6GRZrDxby6ohq4VqUdT3MZo3JBZmVfAONQc2q+/JCkzK71tJ4WpmhpGOqJGj+Cq5+oCPRXIQhUNQQ4D1FBczJElRkIYtbZUbyg0CaCgBvXg0w2SuoTjkyQUzTkCnqvhoNDivrSYdXs8WfydU2G90O45BkJfaUsdyK0R61w6R8slApxZNEvXmg0oMWND45Cd1E+53+S20GJ1dQ5H9e2OAzJI9iiuSyLRjI+cfqfwLXS+18MuBbw0t4XjzcP90tVsvH1eYDlnFotw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Rajdhani:700' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=super.abril.com.br&#038;id=114660185&#038;t=1540056214&#038;back=https%3A%2F%2Fsuper.abril.com.br%2Fmundo-estranho%2Fcomo-o-organismo-reage-ao-alcool%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-514418-15"];
var piano_brand = ["superinteressante"];
var label_piano_analytics = ["Superinteressante"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1531760323h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fmundo-estranho%2Fcomo-o-organismo-reage-ao-alcool%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fmundo-estranho%2Fcomo-o-organismo-reage-ao-alcool%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://super.abril.com.br/osd.xml" title="Superinteressante" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="80591352579" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Superinteressante" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Acredite no conhecimento. Enxergue SUPER." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://super.abril.com.br/feed/;icon-uri=https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=16" /><link rel="amphtml" href="https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7L6lP&#038;cscache=6&#038;csrev=20" />
		      </head>
  <body class="post-template-default single single-post postid-229152 single-format-standard mp6 customizer-styles-applied mundo-estranho saude highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["órgão","Comportamento","consumo","CORPO HUMANO /ANATOMIA/","Organismo","sangue"],"editoria":["Mundo Estranho","Saúde"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"18/04/2011","hora-publicacao":"18:25","data-atualizacao":"19/10/2018","hora-atualizacao":"19:10","autor":["Yuri Vasconcelos"],"editor":"Alexandre Versignassi"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMNHP8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="SUPERINTERESSANTE" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_mundo-estranho_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/394/">Edição do mês</a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/">Todas as edições</a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/tudo-sobre/saude/">Saúde</a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/tudo-sobre/astronomia/">Astronomia</a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/tudo-sobre/fisica/">Física</a></li>
<li id="menu-item-189825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189825"><a href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-242664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242664"><a href="https://super.abril.com.br/./mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-135865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135865"><a href="https://super.abril.com.br/./ciencia/">Ciência</a></li>
<li id="menu-item-135867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135867"><a href="https://super.abril.com.br/./comportamento/">Comportamento</a></li>
<li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://super.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-135868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135868"><a href="https://super.abril.com.br/./historia/">História</a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://super.abril.com.br/./ideias/">Ideias</a></li>
<li id="menu-item-186336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186336"><a href="https://super.abril.com.br/./opiniao/">Opinião</a></li>
<li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://super.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-135874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135874"><a href="https://super.abril.com.br/./sociedade/">Sociedade</a></li>
<li id="menu-item-135866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135866"><a href="https://super.abril.com.br/./tecnologia/">Tecnologia</a></li>
<li id="menu-item-137382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137382"><a href="https://super.abril.com.br/./testes/">Testes</a></li>
<li id="menu-item-242675" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-242675"><a href="https://super.abril.com.br/videos/">Vídeos</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://super.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_super_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://super.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://super.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://super.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante"><i class=""></i>Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper"><i class=""></i>Twitter</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper"><i class=""></i>Instagram</a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb"><i class=""></i>YouTube</a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante"><i class=""></i>Spotify</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://super.abril.com.br" class="brand">
    <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_mundo-estranho_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilsuperinteressante.files.wordpress.com/2018/09/si394_capa_site.png?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_mundo-estranho_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="000730524573150491374:84kwgjm7q2g">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/394/">Edição do mês</a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/">Todas as edições</a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/tudo-sobre/saude/">Saúde</a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/tudo-sobre/astronomia/">Astronomia</a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/tudo-sobre/fisica/">Física</a></li>
<li id="menu-item-189825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189825"><a href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-8" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/mundo-estranho/retrato-falado-coronel-ustra-o-mestre-das-torturas/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/07/retrato-falado-ustra.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Retrato Falado Coronel Brilhante Ustra" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/07/retrato-falado-ustra.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/07/retrato-falado-ustra.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/07/retrato-falado-ustra.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/07/retrato-falado-ustra.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Retrato Falado Coronel Brilhante Ustra" /></a><a href="https://super.abril.com.br/mundo-estranho/retrato-falado-coronel-ustra-o-mestre-das-torturas/" class="list-item-category">Mundo Estranho</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://super.abril.com.br/mundo-estranho/retrato-falado-coronel-ustra-o-mestre-das-torturas/" class="">Coronel Ustra, o líder das torturas na ditadura militar</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/blog/oraculo/por-que-so-no-brasil-a-vacina-bcg-deixa-marca-no-braco/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/09/si_394_bcg_tatuador.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/09/si_394_bcg_tatuador.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/09/si_394_bcg_tatuador.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/09/si_394_bcg_tatuador.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/09/si_394_bcg_tatuador.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_394_BCG_Tatuador" /></a><a href="https://super.abril.com.br/blog/oraculo/por-que-so-no-brasil-a-vacina-bcg-deixa-marca-no-braco/" class="list-item-category">Oráculo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://super.abril.com.br/blog/oraculo/por-que-so-no-brasil-a-vacina-bcg-deixa-marca-no-braco/" class="">Por que só no Brasil a vacina BCG deixa marca no braço?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/especiais/a-era-da-burrice/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/09/capa_home.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/09/capa_home.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/09/capa_home.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/09/capa_home.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/09/capa_home.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Capa_Home" /></a><a href="https://super.abril.com.br/especiais/a-era-da-burrice/" class="list-item-category">Sociedade</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://super.abril.com.br/especiais/a-era-da-burrice/" class=" paywall-closed-dark">A era da burrice</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/sociedade/brasil-fica-em-2o-em-ranking-de-ignorancia-sobre-a-realidade/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2017/12/brasil-fica-em-2c2ba-em-ranking-de-ignorc3a2ncia-sobre-a-realidade.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2017/12/brasil-fica-em-2c2ba-em-ranking-de-ignorc3a2ncia-sobre-a-realidade.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2017/12/brasil-fica-em-2c2ba-em-ranking-de-ignorc3a2ncia-sobre-a-realidade.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2017/12/brasil-fica-em-2c2ba-em-ranking-de-ignorc3a2ncia-sobre-a-realidade.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2017/12/brasil-fica-em-2c2ba-em-ranking-de-ignorc3a2ncia-sobre-a-realidade.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Brasil fica em 2º em ranking de ignorância sobre a realidade" /></a><a href="https://super.abril.com.br/sociedade/brasil-fica-em-2o-em-ranking-de-ignorancia-sobre-a-realidade/" class="list-item-category">Sociedade</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://super.abril.com.br/sociedade/brasil-fica-em-2o-em-ranking-de-ignorancia-sobre-a-realidade/" class="">Brasil fica em 2º em ranking de ignorância sobre a realidade</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/historia/voce-sabe-o-que-e-fascismo-entenda-o-termo/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/08/vocc3aa-sabe-o-que-c3a9-fascismo-entenda-o-termo_home2.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/08/vocc3aa-sabe-o-que-c3a9-fascismo-entenda-o-termo_home2.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/08/vocc3aa-sabe-o-que-c3a9-fascismo-entenda-o-termo_home2.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/08/vocc3aa-sabe-o-que-c3a9-fascismo-entenda-o-termo_home2.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/08/vocc3aa-sabe-o-que-c3a9-fascismo-entenda-o-termo_home2.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Você sabe o que é fascismo? Entenda o termo_HOME" /></a><a href="https://super.abril.com.br/historia/voce-sabe-o-que-e-fascismo-entenda-o-termo/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://super.abril.com.br/historia/voce-sabe-o-que-e-fascismo-entenda-o-termo/" class="">Você sabe o que é fascismo? Entenda o termo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/mundo-estranho/o-que-e-a-lei-rouanet-como-ela-funciona/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/09/leirouanet.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/09/leirouanet.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/09/leirouanet.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/09/leirouanet.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/09/leirouanet.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Lei Rouanet" /></a><a href="https://super.abril.com.br/mundo-estranho/o-que-e-a-lei-rouanet-como-ela-funciona/" class="list-item-category">Mundo Estranho</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://super.abril.com.br/mundo-estranho/o-que-e-a-lei-rouanet-como-ela-funciona/" class="">O que é a Lei Rouanet? Como ela funciona?</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-229152" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/mundo-estranho">Mundo Estranho</a>, <a href="/saude">Saúde</a>            </div>
                        <h1 class="article-title">Como o organismo reage ao álcool?</h1>
                            <h2 class="article-subtitle">O copo processa mais ou menos uma lata de cerveja por hora. Acima disso, começa a intoxicação – e a embriaguez.</h2>
                          <div class="article-author">Por 
                              <span><strong>Yuri Vasconcelos</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                19 out 2018, 19h10 - Publicado em 18 abr 2011, 18h25              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Como o organismo reage ao álcool? https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Superinteressante" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/&amp;text=Como o organismo reage ao álcool?&amp;via=revistasuper" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Como o organismo reage ao álcool?&amp;body=Como o organismo reage ao álcool? https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Superinteressante" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/&amp;description=Como o organismo reage ao álcool?&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                    <p><a href="https://abrilsuperinteressante.files.wordpress.com/2018/07/50d0fad8865be20ca9000bf067alcool-edicao67.jpeg?quality=70&strip=info"><img class="alignnone size-full" src="https://abrilsuperinteressante.files.wordpress.com/2018/07/50d0fad8865be20ca9000bf067alcool-edicao67.jpeg?quality=70&strip=info" border="0" alt="como-o-alcool-age-no-corpo" title="como-o-alcool-age-no-corpo" /></a></p>
<p>1. O principal ingrediente das <a href="http://mundoestranho.abril.com.br/materia/por-que-as-bebidas-alcoolicas-causam-ressaca" target="_blank" rel="noopener">bebidas alcoólicas</a> é a molécula de etanol. Assim que você toma um gole, uma pequena parte dessas moléculas já começa a entrar na corrente sanguínea pela mucosa da boca.</p>
<p>2. Pelo esôfago, a bebida chega ao estômago. Até deixar esse órgão só 25% do etanol entrou no sangue. O resto só cai na corrente sanguínea quando a bebida chega ao intestino delgado &#8211; órgão cheio de vasos e membranas permeáveis.</p>
<p>3. São necessários de 15 a 60 minutos para todas as moléculas de etanol entrarem na circulação e se espalharem pelo corpo. Esse tempo depende de fatores como a presença de comida no estômago e a velocidade com que você bebeu.</p>
<p>4. Quando cai no sangue, as moléculas de etanol são transportadas para todos os tecidos que têm células com alta concentração de água &#8211; órgãos como cérebro, fígado, coração e rins.</p>
<p>5. No fígado 90% das moléculas de etanol são metabolizadas &#8211; quebradas em partes menores para facilitar sua eliminação. Ele processa por hora o equivalente a uma lata de cerveja. Acima disso, o <a href="http://mundoestranho.abril.com.br/materia/como-e-produzido-o-etanol" target="_blank" rel="noopener">etanol</a> passa a intoxicar o organismo.</p>
<p>LEIA MAIS</p>
<p><a href="http://mundoestranho.abril.com.br/materia/por-que-o-alcool-causa-embriaguez" target="_blank" rel="noopener">&#8211; Por que o álcool causa embriaguez?</a></p>
<p><a href="http://mundoestranho.abril.com.br/materia/o-que-e-o-colesterol" target="_blank" rel="noopener">&#8211; O que é colesterol?</a></p>
<div class="box">
<p><strong>Os efeitos nos órgãos</strong> <em>Ação nos rins aumenta a produção de xixi em 50%</em></p>
<p><strong>No cérebro</strong></p>
<p>1. Quando o etanol carregado pelo sangue chega ao cérebro, ele estimula os neurônios a liberar uma quantidade extra de serotonina. Esse neurotransmissor &#8211; substância que leva mensagens entre as células &#8211; serve para regular o prazer, o humor e a ansiedade. Por isso, um dos primeiros efeitos do álcool é deixar o bebedor desinibido e eufórico.</p>
<p>2. Se você seguir bebendo, outros dois neurotransmissores são afetados. O etanol inibe a liberação do glutamato, que por sua vez regula o GABA. Sem o controle do glutamato, mais GABA é liberado no cérebro. Como esse neurotransmissor faz os neurônios trabalhar menos, você perde a coordenação e o autocontrole.</p>
<p><strong>No estômago</strong></p>
<p>1. O etanol das bebidas irrita a mucosa do estômago, dificultando a digestão e aumentando a produção de ácido gástrico no órgão. Isso gera aquela sensação de enjôo e mal-estar dos &#8220;breacos&#8221; prestes <a href="http://mundoestranho.abril.com.br/materia/por-que-sentimos-enjoo-quando-giramos" target="_blank" rel="noopener">a chamar o Hugo&#8230;</a></p>
<p>2. O vômito funciona como um mecanismo de autodefesa, comandado pelo cérebro, contra a ação agressiva do álcool no estômago. Você se sente mais aliviado após vomitar porque termina a irritação da mucosa pelas moléculas do etanol.</p>
<p><strong>Nos rins</strong></p>
<p>Quem bebe tem mais vontade de fazer xixi. E isso não rola só pela quantidade de líquido ingerido. O etanol age na hipófise, uma glândula no cérebro. Lá, ele inibe a produção de um hormônio que controla a absorção de água pelos rins. Com menos líquido absorvido, mais urina é eliminada, como mostra a comparação ao lado</p>
<p><strong>No coração</strong></p>
<p>Na ação do álcool nos rins a gente explica por que quem bebe faz muito xixi. E um efeito colateral do excesso de urina acaba atingindo o coração. É que pelo xixi são eliminados minerais como magnésio e potássio que ajudam a manter o batimento cardíaco. Durante e após uma bebedeira o ritmo do coração pode apresentar alterações</p>
</div>
<div class="box">
<p><strong>De gole em gole</strong> <em>Duas latinhas de <a href="http://mundoestranho.abril.com.br/materia/como-e-feita-a-cerveja" target="_blank" rel="noopener">cerveja</a> já provocam os primeiros sintomas no cérebro.</em></p>
<p>Levamos uma hora para processar 14 mg de álcool, o equivalente a:</p>
<p>350 ml de cerveja ou</p>
<p>150 ml de vinho ou</p>
<p>40 ml de uísque</p>
</div>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://super.abril.com.br/tudo-sobre/orgao/" rel="tag">órgão</a><a href="https://super.abril.com.br/tudo-sobre/comportamento/" rel="tag">Comportamento</a><a href="https://super.abril.com.br/tudo-sobre/consumo/" rel="tag">consumo</a><a href="https://super.abril.com.br/tudo-sobre/corpo-humano-anatomia/" rel="tag">CORPO HUMANO /ANATOMIA/</a><a href="https://super.abril.com.br/tudo-sobre/organismo/" rel="tag">Organismo</a><a href="https://super.abril.com.br/tudo-sobre/sangue/" rel="tag">sangue</a>            </section>
                    <div class="OUTBRAIN" data-src="https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/" data-widget-id="AR_4" data-ob-template="Super"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                      </section>
                    <div class="ad-sense" data-brand="super"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://super.abril.com.br/mundo-estranho/como-o-organismo-reage-ao-alcool/" data-widget-id="SB_2" data-ob-template="Super"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-4" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_mundo-estranho_desktop" target="_blank">
			<img src="https://abrilsuperinteressante.files.wordpress.com/2018/10/capa1n_super.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://super.abril.com.br/superarquivo/393/">Edição 393 <span class="magazine-edition-date">Setembro 2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://super.abril.com.br/superarquivo/393/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_mundo-estranho_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://super.abril.com.br/especiais/brasil-o-pais-do-agrotoxico/" title="Brasil, o país do agrotóxico">
					<span>Ciência</span>
					Brasil, o país do agrotóxico				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/ciencia/o-guia-linguistico-das-galaxias/" title="O guia linguístico das galáxias">
					<span>Ciência</span>
					O guia linguístico das galáxias				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/saude/mapeamento-do-dna-a-nova-arma-contra-a-depressao/" title="Mapeamento do DNA: a nova arma contra a depressão">
					<span>Saúde</span>
					Mapeamento do DNA: a nova arma contra a depressão				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/ciencia/a-realidade-e-uma-ilusao-e-ele-quer-provar/" title="A realidade é uma ilusão. E ele quer provar">
					<span>Ciência</span>
					A realidade é uma ilusão. E ele quer provar				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/historia/pao-os-primeiros-14-mil-anos-de-historia/" title="Pão: os primeiros 14 mil anos de história">
					<span>História</span>
					Pão: os primeiros 14 mil anos de história				</a>
			</li>
			</ul>
	</div>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-5" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mu_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_barrasites_mundo-estranho_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mu_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;56,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mu_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;22,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 dossie-super">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" class="img-responsive m-x-auto" alt="Dossiê Super" data-pin-nopin="true">
							</a>
											<div class="name">Dossiê Super</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;18,00</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mu_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano com&nbsp;50%&nbsp;de&nbsp;Desconto Por&nbsp;8x&nbsp;R$&nbsp;26,75</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mu_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;18,00</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine&nbsp;por&nbsp;1 ano +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;85,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHE8&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_superinteressante_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-177013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177013"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-177015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177015"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-177016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177016"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-177024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177024"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/">Fale com a redação</a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante"><i class=""></i>Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper"><i class=""></i>Twitter</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper"><i class=""></i>Instagram</a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb"><i class=""></i>YouTube</a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante"><i class=""></i>Spotify</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=super.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201842y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sw_register_vars = {"home_url":"https:\/\/super.abril.com.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1UUkOwjAM/BAhomqFOCDe4rYGXJI0xEmX35MKsZRKZZG4ZRzP2J6RrRVFbTwaL/0RNbJsyErIHSlhVTiQ4RtqQVZPQIAB1XsqeKnJLCteyDkxDezRybHmrZvRlGRyFXAY8UD/URUNKCrBUz1ZO/aV2FCBtnv90uFuiKJT3OIcMOARTKnQzTQXtdaxJK6kamDnkluyk+vmSKPCW1tmkuNWODzQYNun7kZuE82r4yve7Ppv8p5wwVqE30fvFXYc00Mnrlvs9HaVJZs0SdZpVl0AgeEPHQ=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1539084252h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":552302820,"name":"Mundo Estranho","slug":"mundo-estranho","term_group":0,"term_taxonomy_id":1233,"taxonomy":"category","description":"Conte\u00fado da Revista Mundo Estranho, especializada em perguntas e respostas. Agora no site da Super!","parent":0,"count":9322,"filter":"raw","cat_ID":552302820,"category_count":9322,"category_description":"Conte\u00fado da Revista Mundo Estranho, especializada em perguntas e respostas. Agora no site da Super!","cat_name":"Mundo Estranho","category_nicename":"mundo-estranho","category_parent":0},{"term_id":541386649,"name":"Sa\u00fade","slug":"saude","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"Conhe\u00e7a as novidades publicadas pela Superinteressante sobre estudos, pesquisas e outros temas ligados \u00e0 sa\u00fade do seu corpo e da sua mente.","parent":0,"count":3518,"filter":"raw","cat_ID":541386649,"category_count":3518,"category_description":"Conhe\u00e7a as novidades publicadas pela Superinteressante sobre estudos, pesquisas e outros temas ligados \u00e0 sa\u00fade do seu corpo e da sua mente.","cat_name":"Sa\u00fade","category_nicename":"saude","category_parent":0}],"get_the_tags":[{"term_id":2375690,"name":"\u00f3rg\u00e3o","slug":"orgao","term_group":0,"term_taxonomy_id":4948,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw"},{"term_id":15118,"name":"Comportamento","slug":"comportamento","term_group":0,"term_taxonomy_id":472,"taxonomy":"post_tag","description":"","parent":0,"count":186,"filter":"raw"},{"term_id":114607,"name":"consumo","slug":"consumo","term_group":0,"term_taxonomy_id":2886,"taxonomy":"post_tag","description":"","parent":0,"count":22,"filter":"raw"},{"term_id":11881659,"name":"CORPO HUMANO \/ANATOMIA\/","slug":"corpo-humano-anatomia","term_group":0,"term_taxonomy_id":2983,"taxonomy":"post_tag","description":"","parent":0,"count":117,"filter":"raw"},{"term_id":2532146,"name":"Organismo","slug":"organismo","term_group":0,"term_taxonomy_id":1574,"taxonomy":"post_tag","description":"","parent":0,"count":74,"filter":"raw"},{"term_id":599888,"name":"sangue","slug":"sangue","term_group":0,"term_taxonomy_id":2035,"taxonomy":"post_tag","description":"","parent":0,"count":63,"filter":"raw"}],"setContentCreated":"2011-04-18T18:25:36","setContentAuthor":"Yuri Vasconcelos","setContentSection":["Mundo Estranho","Sa\u00fade"],"piano_tags":["\u00f3rg\u00e3o","Comportamento","consumo","CORPO HUMANO \/ANATOMIA\/","Organismo","sangue","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/super.abril.com.br\/\/faq","piano_brand":"superinteressante","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/super.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/super.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-superinteressante\/inc\/images\/logo.svg","color_top":"#eb362c","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"Conte\u00fado exclusivo para os assinantes do site SUPER. Garanta acesso ilimitado \u00e0s reportagens da revista e do site no seu smartphone, tablet e desktop.","text_accounted_offer_title":"O bom jornalismo tem valor","text_accounted_offer":"Voc\u00ea acaba de atingir o limite de conte\u00fados mensais. Obrigado pelo reconhecimento! Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista SUPER.","text_anonymous_offer_title":"O bom jornalismo tem valor","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","site_title":"Superinteressante","brand":"superinteressante"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjksOwjAMRC+E65CCxAZxFjeNwCE/OWmr3p4AiyLBhtXMWPKbwSWDSbHaWDFMkP105VhQw8wZXcEmQJH8WtmUzpUd/n6gMXCEgQQDlWqlOUizFeHRlu32J6EKmftXbb3ZYF/TkAZhvyHeiSmm5/aPCJnWhbzvWkfDXcJ5f+yV1up0UO4BxD9gBA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114660185','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114660185','v':'wpcom','tz':'-3','user_id':'0','post':'229152','subd':'abrilsuperinteressante'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114660185&v=wpcomvt&tz=-3&user_id=0&post=229152&subd=abrilsuperinteressante&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWouLz9pUnMxYU9XcnZzTm55QTByNkNPMC43Um5Uayt5b2xtdkpMNXl8XWRhRk0vU2hzLl9CSnJkY3p4N2xhXV9pbkd8OG9jYVREK3d+LVBlJV8wRlY3fklWTFp5VlQ3PT15ZFV4c0Y4XXJQLzJ8cUIxNTJRUytzRjRFY049STNHaVpZaVRZRz80VldmLURWMC5yWFRBfmVYZlJVeHR+UCV8TTA3Jn5LJj8sa1VXa3NmJnJaNndtcFlbMzR+W1owWmg/NjliTXE0QT1mc045dA=='}]);
_stq.push([ 'clickTrackerInit', '114660185', '229152' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email enviado</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Mundo Estranho, Sa\u00fade;tags=\u00f3rg\u00e3o, Comportamento, consumo, CORPO HUMANO \/ANATOMIA\/, Organismo, sangue",
            "abrAdsArea": "super\/mundo-estranho"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.15.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.15.0"></script>
</body>
</html>
<!--
	generated in 0.268 seconds
	78497 bytes batcached for 300 seconds
-->
