
<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Energia eólica","Energia solar"],"editoria":["Sociedade","Tecnologia"],"edicao":["432"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","report-data-value":48542,"status-pagina":"Publicada","data-publicacao":"15/10/2021","hora-publicacao":"06:26","data-atualizacao":"15/10/2021","hora-atualizacao":"06:29","autor":["Leonardo Pujol e Bruno Garattoni"],"editor":"Bruno Garattoni","status_pagina":"publish","autor_sem_pagina":"Leonardo Pujol e Bruno Garattoni","autor_com_pagina":"","ultima_revisao":"Bruno Garattoni","productID":"super.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var total_views_accounted = "1";</script><script>var paywall_brand = ["super"];</script><script>var logged_paywall = ["1009,1125,1190,1304,1316,3774,3778,3972,1319,1321,1304,1304"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":0,"is_home":0,"get_the_category":[{"term_id":7114,"name":"Sociedade","slug":"sociedade","term_group":0,"term_taxonomy_id":735,"taxonomy":"category","description":"Informe-se sobre os principais temas pol\u00edticos e econ\u00f4micos relacionados ao nosso cotidiano com a Superinteressante.","parent":0,"count":1206,"filter":"raw","cat_ID":7114,"category_count":1206,"category_description":"Informe-se sobre os principais temas pol\u00edticos e econ\u00f4micos relacionados ao nosso cotidiano com a Superinteressante.","cat_name":"Sociedade","category_nicename":"sociedade","category_parent":0},{"term_id":541386644,"name":"Tecnologia","slug":"tecnologia","term_group":0,"term_taxonomy_id":376,"taxonomy":"category","description":"Fique por dentro das principais novidades e tend\u00eancias tecnol\u00f3gicas ao redor do mundo com a Superinteressante.","parent":0,"count":4902,"filter":"raw","cat_ID":541386644,"category_count":4902,"category_description":"Fique por dentro das principais novidades e tend\u00eancias tecnol\u00f3gicas ao redor do mundo com a Superinteressante.","cat_name":"Tecnologia","category_nicename":"tecnologia","category_parent":0}],"get_the_tags":[{"term_id":190625,"name":"Energia e\u00f3lica","slug":"energia-eolica","term_group":0,"term_taxonomy_id":283,"taxonomy":"post_tag","description":"","parent":0,"count":19,"filter":"raw"},{"term_id":190627,"name":"Energia solar","slug":"energia-solar","term_group":0,"term_taxonomy_id":282,"taxonomy":"post_tag","description":"","parent":0,"count":82,"filter":"raw"}],"setContentCreated":"2021-10-15T06:26:47","setContentAuthor":"Leonardo Pujol e Bruno Garattoni","setContentSection":["Sociedade","Tecnologia"],"paywall_tags":["Energia e\u00f3lica","Energia solar","type:content"],"tipo_paywall":"accounted","blog_id":false,"setContentIsNative":0,"paywall_slug_faq_page":"https:\/\/super.abril.com.br\/","paywall_brand":"super","paywall_home_url":"https:\/\/super.abril.com.br","paywall_show_login":"1","paywall_template":"3","id_analytics_brand":"UA-514418-15","is_swg_activated":"1"};</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Crise energética: como evitar a próxima | Super</title>
<meta name="description" content="A energia eólica já é a segunda maior fonte de eletricidade no país, e a solar cresce a passos largos. Essa revolução vai além de reduzir as emissões de CO2: também diminui o risco de apagões no futuro. Entenda como.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Super">
<meta property="og:url" content="https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/">
<meta property="og:title" content="Crise energética: como evitar a próxima">
<meta property="og:description" content="A energia eólica já é a segunda maior fonte de eletricidade no país, e a solar cresce a passos largos. Essa revolução vai além de reduzir as emissões de CO2: também diminui o risco de apagões no futuro. Entenda como.">
<meta property="og:image" content="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_fb_02.png">
<meta property="bt:id" content="328677">
<meta property="bt:pubDate" content="2021-10-15T06:26:47-0300">
<meta property="bt:modDate" content="2021-10-15T06:29:57-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Energia eólica, Energia solar">
<meta property="bt:category" content="Tecnologia">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="Crise energética: como evitar a próxima">
<meta name="twitter:description" content="A energia eólica já é a segunda maior fonte de eletricidade no país, e a solar cresce a passos largos. Essa revolução vai além de reduzir as emissões de CO2: também diminui o risco de apagões no futuro. Entenda como.">
<meta name="twitter:image" content="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_fb_02.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/" rel="canonical" />
<script>var chartbeat_params = {"uid":"56007","domain":"super.abril.com.br","categories":"Sociedade,Tecnologia","post_author":"Leonardo Pujol e Bruno Garattoni","type":"Mat\u00e9ria"};</script><meta name="facebook-domain-verification" content="1n9iub4hv9w8xraohkfuer49vpee15" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53B56HV');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super.abril.com.br\/especiais\/crise-energetica-como-evitar-a-proxima\/"},"headline":"Crise energ\u00e9tica: como evitar a pr\u00f3xima","image":{"@type":"ImageObject","url":"https:\/\/super.abril.com.br\/wp-content\/uploads\/2021\/10\/SI_432_Crise-energe\u0301tica_site_02.png?w=1024","height":682,"width":1024},"datePublished":"2021-10-15T06:26:47-0300","dateModified":"2021-10-15T06:29:57-0300","author":{"@type":"Person","name":"Leonardo Pujol e Bruno Garattoni"},"publisher":{"@type":"Organization","name":"Super","logo":{"@type":"ImageObject","url":"https:\/\/super.abril.com.br\/wp-content\/uploads\/2017\/01\/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"A energia e\u00f3lica j\u00e1 \u00e9 a segunda maior fonte de eletricidade no pa\u00eds, e a solar cresce a passos largos. Essa revolu\u00e7\u00e3o vai al\u00e9m de reduzir as emiss\u00f5es de CO2: tamb\u00e9m diminui o risco de apag\u00f5es no futuro. Entenda como.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Super","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/"},"headline":"Crise energética: como evitar a próxima","image":{"@type":"ImageObject","url":"https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_site_02.png?w=1024","height":682,"width":1024},"datePublished":"2021-10-15T06:26:47-0300","dateModified":"2021-10-15T06:29:57-0300","author":{"@type":"Person","name":"Leonardo Pujol e Bruno Garattoni"},"publisher":{"@type":"Organization","name":"Super","logo":{"@type":"ImageObject","url":"https://super.abril.com.br/wp-content/uploads/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"A energia eólica já é a segunda maior fonte de eletricidade no país, e a solar cresce a passos largos. Essa revolução vai além de reduzir as emissões de CO2: também diminui o risco de apagões no futuro. Entenda como.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Super","@type":["CreativeWork","Product"],"productID":"super.abril.com.br:digital"}}</script>
      <link rel='stylesheet' id='all-css-0' href='https://super.abril.com.br/_static/??-eJydz9sKwjAMANAfcqs6lPkgfkttYxfojSbb0K93bAgqPiw+5nJyUWOuTIoMkVX2vcNISl8L+uorKsn2nEgZIgWa7o+UQh0w1lNio96mcAcBXixoYij7WQ0QbSqKRsxQftLVB3ym1p2giYAX7gpaMbpNffJVODXK1VLwLlu5pQwGtRc7j8Ri1KUAFYFh/OdNwug8iFnWDuZll3DeHZvm1G6bQ/sEhZ0LmA==' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-cabin-css'  href='https://fonts.googleapis.com/css2?family=Cabin%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B1%2C700&#038;display=swap&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='fonts-rajdhani-css'  href='https://fonts.googleapis.com/css2?family=Rajdhani%3Awght%40300%3B400%3B600%3B700&#038;display=swap&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='fonts-lato-css'  href='https://fonts.googleapis.com/css2?family=Lato&#038;display=swap&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://super.abril.com.br/_static/??-eJytkUkOwjAMRS9EMKUIVoizmGJo1AxVvkvV2xMVEOMCBBsP8v9Psk19a6oYVIKS1uIFxNtknfEMlTQn6OBkWgETupO2rjvYcNU+dTz07BxlD13qX/0m7iUp40OO50agMVmBqcW1kogBUYxMD/PNUm9gRwm7mAjOVs05mvF2/yS+sB6+gy67bB4kATjn2582fl0sy0VZrGbF/ATEr7X3' type='text/css' media='all' />
<link rel='stylesheet' id='swg_css_paywall-css'  href='https://news.google.com/swg/js/v1/swg-button.css?ver=5.8.1' media='1' />
<link rel='stylesheet' id='all-css-8' href='https://super.abril.com.br/_static/??-eJydjEEOwjAMBD9EakIRiAPiLa4xKMVxotpV1d9TJOgBceK4u7MDUw1U1Fkdqoz3pAbYDUnCV8J5QhGgkmvRhTZ4V6HceHA0MJ+FGzLbwP/SpD2T83XdflvzuKp69or0CKcmwoJ98utyyed4aPdtPG7j7gltu1d+' type='text/css' media='all' />
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/js/chartbeat-config.js?ver=5.8.1' id='tag_chartbeat-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/paywall-ofertas/index.js?ver=5.8.1' id='paywall-ofertas_js-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/injected-paywall/index.js?ver=5.8.1' id='injected-paywall_js-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="80591352579" />
			<script>var lgpd_brand = "superinteressante";</script><script>var dados_gallery = [];</script><link rel="amphtml" href="https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/amp/"><link rel="icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://super.abril.com.br/wp-content/uploads/2018/06/cropped-superinteressante.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.sub-header .f-social.social-media-top .btn-media-top li:last-child {
    display: none;
}

@media screen and (min-width: 992px){
	.container-fluid.block-expanded .header-title-new h1 {
    max-width: 80%;
    text-align: center;
    margin: 14px auto;
    line-height: 1.1;
}	
}

@media(max-width:991px) {
	.single-post .post .media-open, .post .featured-media, .post .wp-caption {margin-left:0;}
}


.carbono-zero .container.sponsored-tag-header, .tag-carbono-zero .container.sponsored-tag-header{
    height: 70px;
}

.carbono-zero .sponsored-tag-holder, .tag-carbono-zero .sponsored-tag-holder{
    background-position: center -90px
}

@media (max-width: 991px) {
	.carbono-zero .sponsored-tag-holder, .tag-carbono-zero .sponsored-tag-holder {
    background-position: center -10px;
	}
	
	.carbono-zero .sponsored-tag-header .partner, .tag-carbono-zero .sponsored-tag-header .partner{
		margin-top: -35px;
	}
}

.page-template-page-paywall-login .ads.fixed-ad {display:none !important}		</style>
		  </head>
  <body class="special_post-template-default single single-special_post postid-328677 sociedade tecnologia">
          <!-- pushnews disabled -->
        <header>

				<nav class="hot-topics hide-s">
		  <ul class="container">
		    <li>ASSUNTOS EM DESTAQUE:</li>
		    <li id="menu-item-304012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304012"><a href="https://super.abril.com.br/tudo-sobre/covid-19/" class="menu-image-title-after"><span class="menu-image-title">Covid-19</span></a></li>
<li id="menu-item-304050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304050"><a href="https://ncov2019.live/data" class="menu-image-title-after"><span class="menu-image-title">Estatísticas do coronavírus em tempo real</span></a></li>
        <li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>		  </ul>
		</nav>
		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Superinteressante" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.twitter.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="https://youtube.com/superinteressanteweb" class="menu-image-title-after"><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://www.instagram.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="https://open.spotify.com/user/superinteressante" class="menu-image-title-after"><span class="menu-image-title">Spotify</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://super.abril.com.br/ofertas/?&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_sociedade_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>					</ul>
				</nav>
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <h1 class="brand-logo col-s-6">
            <a href="https://super.abril.com.br" class="brand">
              <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>
            </a>
          </h1>
                    <div class="search-area col-s-3">
                          <a href="https://super.abril.com.br/ofertas/?&#038;origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_sociedade_desktop" class="hide-s" target="_blank">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://super.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-destaques-container"><ul id="menu-menu-destaques" class="menu"><li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/432/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="http://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-304014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304014"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-304015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304015"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-304016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304016"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li id="menu-item-304017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304017"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-306767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306767"><a href="https://super.abril.com.br/super-livros/" class="menu-image-title-after"><span class="menu-image-title">Livros</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://super.abril.com.br/ofertas/?&#038;origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_sociedade_desktop" target="_blank"> Assine</a></li>
          <div class="userName" id="userName"></div>
          <div class="none"></div>
          <li class='assinante'><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");'>Já sou assinante</a></li>
          <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/432/" class="menu-image-title-after"><span class="menu-image-title">Edição do mês</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="http://super.abril.com.br/superarquivo/" class="menu-image-title-after"><span class="menu-image-title">Todas as edições</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304014"><a href="https://super.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304015"><a href="https://super.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304016"><a href="https://super.abril.com.br/./historia/" class="menu-image-title-after"><span class="menu-image-title">História</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304017"><a href="https://super.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306767"><a href="https://super.abril.com.br/super-livros/" class="menu-image-title-after"><span class="menu-image-title">Livros</span></a></li>
        </ul>
      </aside>
    </header>
        <a href="https://super.abril.com.br/ofertas/?origem=sr_si_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_mobile" class="mobile-assine hide-l">Clique e Assine a partir de R$ 12,90/mês</a>
            
																							<article class="special-post" >
			<div class="container-fluid compact-header">
		<header class="special-post-header" style="background-image:url(https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Banner_02.png?w=1920&#038;h=1080&#038;crop=1)">
			<div class="header-title">
								</div>
			<div class="special-category">
	          Sociedade	     </div>
			<div class="header-title-new">
				<h1 style="color:inherit!important">
      		Crise energética: como evitar a próxima    		</h1>
			</div>
			<div class="header-description">
				<h2 style="color:#ffffff">
									</h2>
			</div>

		
		<i class="icon share hide-l"></i>
		</header>
	</div>
				<section id="" class="section-layout-text" >
			<div class="container">

									<nav class="block-expanded special-post-menu">
						<div class="hide-s">
																												</div>

											</nav>
				

				<div class="post">
					<div class="content">
																									<ul class="share hide-s">
								<li><a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a href="https://web.whatsapp.com/send?text=Crise energética: como evitar a próxima https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/ via Super" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&amp;text=Crise energética: como evitar a próxima" target="_blank" class="twitter"><i class="icon twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li><li><a href="https://telegram.me/share/url?url=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&amp;text=Crise energética: como evitar a próxima" target="_blank" class="facebook"><img src="https://super.abril.com.br/wp-content/themes/abril-master2/inc/images/telegram.svg" /></a></li>							</ul>
																		<p style="text-align: center;"><em>A energia eólica já é a segunda maior fonte de eletricidade no país, e a solar cresce a passos largos. Essa revolução vai além de reduzir as emissões de CO2: também diminui o risco de apagões no futuro. Entenda como.</em></p>
<p style="text-align: center;"><span class="s1"><b><i>Texto</i></b><i> Leonardo Pujol e Bruno Garattoni<br />
</i></span><span class="s2"> </span><span class="s1"><b><i>Ilustração</i></b><i> Felipe Del Rio<br />
</i></span><span class="s1"><b><i>Design</i></b><i> Natalia Sayuri Lara</i></span></p>
<p><span class="s1"><b>A rede elétrica estava em frangalhos.</b> Cortes de energia ocorriam em quase todas as regiões do país, incluindo a capital. Além de deixar a população às escuras, as interrupções frequentes – acompanhadas por oscilações repentinas de voltagem – danificavam eletrodomésticos, estragavam comida na geladeira e desligavam aparelhos essenciais para manter a vida de pessoas internadas nos hospitais. Também interrompiam o fornecimento de água, afetavam as comunicações por telefone e internet e forçavam o fechamento do comércio. Para economizar a pouca eletricidade que restava, o presidente da República reduziu a semana de trabalho do setor público para quatro dias. Depois, encurtou para <i>dois</i> dias. Feriados foram prolongados. Num ato de desespero, os relógios foram adiantados em meia hora – criando um horário de verão de emergência (e um fuso horário que não coincidia com nenhum outro). No centro da crise estavam a má gestão e um suposto ataque cibernético às redes de distribuição de energia do país. Mas não só isso. Também havia seca. A falta de chuva havia exaurido os reservatórios das hidrelétricas, que forneciam dois terços da energia venezuelana. </span></p>
<p><span class="s1">O Brasil não é a Venezuela. Mas, assim como ela – que viveu essas cenas de caos em 2016, e depois novamente em 2019 –, nosso país é altamente dependente de usinas hidrelétricas, que fornecem 62% da energia que consumimos. E, assim como aconteceu na Venezuela, estamos numa seca sem precedentes: é a pior desde que as medições dos níveis de chuva começaram,<span class="Apple-converted-space">  </span>em 1931. </span></p>

      <figure id="attachment_329007" class="wp-caption aligncenter  ">
      <img alt="Além de fazer muito sol no Piauí, o solo da região tem alta &#8220;taxa de albedo&#8221;: reflete parte da luz solar, que é captada pelo lado de baixo das placas." loading="lazy" class="lazyload size-full wp-image-329007" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png" border="0" alt="Ilustração 3D do parque solar São Gonçalo, com destaque para a parte de baixo das placas solares." title="SI_432_Crise-energética_02" width="1024" height="682" data-restrict="false" data-portal-copyright="Felipe Del Rio" data-image-caption="Além de fazer muito sol no Piauí, o solo da região tem alta " data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=150,100 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=300,200 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=768,512 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=260,172 260w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=410,273 410w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=654,436 654w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=1000,666 1000w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=920,613 920w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=760,506 760w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=165,110 165w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=630,420 630w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_02.png?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> Além de fazer muito sol no Piauí, o solo da região tem alta &#8220;taxa de albedo&#8221;: reflete parte da luz solar, que é captada pelo lado de baixo das placas. Felipe Del Rio/Superinteressante</figcaption>
      </figure>
    
<p><span class="s1">O Brasil não corre o risco de apagões catastróficos, como dos nossos vizinhos – que chegaram a ficar 72 horas contínuas sem luz, no país inteiro. E também estamos melhor do que em 2001, quando enfrentamos nosso último apagão: hoje a capacidade de geração é maior, é possível transferir mais energia de uma região do país para outra (as hidrelétricas do Nordeste, que estão com mais água, podem mandar eletricidade para o Sul e o Sudeste), e há alternativas que não existiam duas décadas atrás. Mas a situação é delicada. </span></p>
<p>Segundo a última projeção do Operador Nacional do Sistema Elétrico (ONS), órgão estatal que coordena a geração e transmissão de energia no país, a produção de eletricidade deverá ser insuficiente para atender a demanda já a partir de outubro. Na tentativa de evitar um colapso do sistema, o governo brasileiro tem importado energia da Argentina e do Uruguai. Também acionou mais usinas termelétricas, movidas a combustíveis fósseis. Mas elas emitem CO2, têm capacidade de produção limitada (hoje geram 21% da energia no Brasil, ou seja, estão bem abaixo das hidrelétricas) e são muito, mas muito caras. Enquanto um megawatt-hora (MWh) de energia gerado em hidrelétrica custa em média R$ 183, as termelétricas são de três a cinco vezes mais caras <i>(veja quadro abaixo)</i>.</p>

      <figure id="attachment_329017" class="wp-caption aligncenter  ">
      <img alt="-" loading="lazy" class="lazyload aligncenter size-full wp-image-329017" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png" border="0" alt="Gráfico de círculos mostrando o preço de diversas fontes de eletricidade no Brasil." title="SI_432_Crise-energética_Info01" width="1024" height="715" data-restrict="false" data-portal-copyright="Natalia Sayuri Lara" data-image-caption="" data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=150,105 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=300,209 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=768,536 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=391,273 391w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=878,613 878w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info01.png?resize=630,440 630w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> <span class="hidden">&#8211;</span> Natalia Sayuri Lara/Superinteressante</figcaption>
      </figure>
    
<p><strong> </strong></p>
<p><span class="s1">O resultado é inflação. Mais inflação. Mesmo se o Brasil conseguir evitar blecautes nos próximos meses, vai entrar em 2022 com forte pressão de aumento de preços – afinal, o custo da energia está embutido no valor de tudo o que consumimos. O objetivo, agora, é meramente sobreviver a isso. Mas o momento também é oportuno para pensar no futuro, e no que pode ser feito para evitar crises energéticas nas próximas décadas – inclusive porque, com o aquecimento global, as secas devem piorar. </span></p>
<p><span class="s1">“O déficit no atendimento da demanda elétrica no país se torna praticamente inevitável em um cenário de clima extremo até 2040&#8243;, afirma um estudo <strong>(1)</strong> assinado por cientistas de várias universidades brasileiras e publicado pela embaixada do Reino Unido no Brasil. As usinas hidrelétricas são uma ótima maneira de gerar energia; mas não parece prudente deixar a responsabilidade por gerar 60% de toda a energia só nas costas delas. “As licenças ambientais e autorizações para instalações de grande porte estão cada vez mais restritas. O plano decenal nem menciona a possibilidade de uma nova hidrelétrica”, diz Maurício Tolmasquim, professor de planejamento energético da UFRJ. Ele se refere ao estudo da Empresa de Pesquisa Energética (EPE), órgão do governo que mapeia a evolução do setor elétrico <strong>(2)</strong>.</span></p>
<p><span class="s1">Se as termelétricas não resolvem nossos problemas, e as hidrelétricas são altamente vulneráveis a oscilações climáticas, então qual a saída? Talvez você já tenha ouvido falar da biomassa, que consiste em gerar energia queimando </span><span class="s1">matéria vegetal. Ela é considerada neutra em carbono: a queima das plantas (no Brasil, a mais usada é o bagaço da cana-de-açúcar) emite CO2, mas as lavouras reabsorvem esse gás quando são replantadas. O problema é que essa fonte de energia requer muito, mas muito espaço: cada metro quadrado de biomassa gera dez vezes menos energia do que se for preenchido com painéis solares <strong>(3)</strong>. </span></p>
<p><span class="s1">Que tal fazer mais usinas nucleares, então? O Brasil tem muito urânio (nossa reserva é a sexta maior do planeta, e só 30% do território nacional foi analisado). Mas é realista, do ponto de vista tecnológico e econômico, imaginar a construção de mais 10 ou 15 reatores no país? Seria caro e complexo demais. Principalmente porque temos à mão dois recursos muito mais fáceis de explorar: o sol e o vento. </span></p>
<p><span class="s1">“Uma área equivalente ao município do Rio de Janeiro, preenchido com módulos fotovoltaicos, supriria toda a necessidade de energia do Brasil”, diz Rodrigo Sauaia, presidente da Associação Brasileira de Energia Solar Fotovoltaica (Absolar). A conta é a seguinte. Durante o ano de 2019, o país consumiu ao todo 650 terawatts/hora de eletricidade (em 2020 o consumo caiu por causa da pandemia, mas voltará a crescer quando ela acabar). Para gerar toda essa energia, sem depender de nenhuma outra fonte, seria necessário instalar 372,6 milhões de placas solares – que juntas ocupariam 1.157 km<sup>2</sup>, o equivalente a 0,01% do território nacional e um pouco menos que a cidade do Rio (1.255 km<sup>2</sup>). </span></p>
<p><span class="s1">Esse é um cenário exagerado, claro. Na prática, seria extremamente difícil, ou impossível, colocar tantas placas solares num só lugar – a instalação e a manutenção de um parque desse tamanho, e a distribuição de tanta energia de um só ponto para o resto do país, beiram o impraticável. Mas a conta mostra que os painéis fotovoltaicos, se forem distribuídos por um país, podem gerar uma quantidade surpreendente de eletricidade. </span></p>
<p><span class="s1">Tanto é assim que, em setembro, a Casa Branca apresentou um plano para mudar radicalmente a matriz energética dos EUA, passando de 4% de energia solar, hoje, para 45% em 2050. O plano <strong>(4)</strong>, que ainda precisa passar pelo Congresso, prevê investimentos de US$ 562 bilhões, uma enormidade até para os padrões americanos – mas estima que a mudança acabará gerando um retorno de US$ 1,7 trilhão, porque irá reduzir o aquecimento global e as mortes causadas pela poluição, bem como os prejuízos decorrentes deles. E o investimento não precisa ser feito todo de uma só vez; seria diluído ao longo das décadas, o que o torna bem mais exequível.<span class="Apple-converted-space">   </span></span></p>
<p>A energia solar passou por uma revolução silenciosa nos últimos dez anos. As placas fotovoltaicas costumavam ter eficiência média de 12% (ou seja, pouco mais de um décimo da energia captada do Sol era de fato convertida em eletricidade), mas hoje os melhores módulos ficam entre 18% e 23%. E ainda há muito espaço para crescer: em 2019, cientistas dos EUA construíram uma placa solar com 47% de eficiência.</p>
<p>Esses equipamentos também estão ficando mais baratos: na última década, os preços caíram mais de 80%. E devem cair muito mais – pois a China, que fabrica a maioria das placas fotovoltaicas, anunciou que irá instalar mais 700 gigawatts de energia solar e eólica até 2030, para alcançar 1.200 GW de capacidade total (o equivalente a 85 usinas de Itaipu). Isso certamente fará com que os preços das placas caiam.</p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>
<p><span class="s1">No Brasil, atualmente 1,9% da eletricidade vem de usinas solares, que juntas têm 3.300 megawatts de potência. A maior de todas fica no interior do Piauí: é o parque solar São Gonçalo, localizado no município de São Gonçalo do Gurgueia. Ele ocupa uma área de 1.200 hectares (o equivalente a 12 km<sup>2</sup>, ou 1.200 campos de futebol), e está prestes a concluir sua terceira fase de expansão. No total, serão 2,2 milhões de </span>“<span class="s1">módulos solares bifaciais&#8221;. </span></p>
<p><span class="s1">Esses painéis possuem um detalhe interessante: também têm placas fotovoltaicas na parte de baixo. Por isso, conseguem aproveitar não só a radiação solar direta, mas também a refletida pelo solo. Além disso, se movem </span><span class="s1">ao longo do dia, mudando de inclinação para acompanhar o deslocamento do Sol. Esses truques aumentam a geração de energia em até 18% se comparada a painéis convencionais. Os 864 MW da usina podem abastecer 1,1 milhão de casas. </span></p>
<p><span class="s1">Cerca de cem funcionários trabalham na Usina São Gonçalo, que pertence à empresa italiana Enel. Eles realizam a poda da vegetação, necessária para evitar a formação de sombra nos painéis, bem como a lavagem das placas, que perdem a eficiência conforme vai havendo acúmulo de poeira. São dois ciclos de lavagem por ano. </span></p>
<p><span class="s1">Fora isso, ela meio que funciona sozinha – aproveitando as condições climáticas da região. “Existe um cinturão que vai desde o Rio Grande do Norte, passa por todo o sertão nordestino, pelo centro do país, terminando entre o norte de Minas Gerais e o sul da Bahia. Essa faixa tem baixa umidade do ar e alto nível de irradiação solar”, explica Jayme Barg, diretor de tecnologia da usina. </span></p>
<p><span class="s1">Isso garante uma produção mais ou menos constante. Enquanto as hidrelétricas geram mais energia no primeiro semestre (quando chove mais), e as usinas eólicas no segundo (quando venta mais), os parques solares do Nordeste distribuem a produção ao longo do ano. Outro ponto interessante é que a cidade de São Gonçalo do Gurgueia tem solo desértico <strong>(5)</strong>, com terra seca e de cor clara. Isso significa maior </span>“<span class="s1">taxa de albedo&#8221; – a capacidade de o solo refletir os raios do Sol, ideal para o uso de placas bifaciais. </span></p>
<p><span class="s1">Além de sol, o Nordeste também é rico em energia eólica. O motivo está nos ventos alísios, que sopram do Atlântico em direção ao Equador. Eles são mais constantes, com velocidade estável e não mudam de direção com frequência – ou seja, são ideais para gerar eletricidade. </span></p>
<p><span class="s1">A maior usina eólica do Brasil, e da América do Sul, também fica no Piauí (e também pertence à Enel). É o complexo Lagoa dos Ventos, que se espalha pelas cidades de Queimada Nova, Lagoa do Barro e Dom Inocêncio, a 632 quilômetros da capital Teresina. A usina é dividida em duas unidades, com 230 aerogeradores (turbinas) instalados em torres de até 120 metros, altura equivalente a um prédio de 44 andares. Uma terceira unidade da planta está em fase de construção, o que elevará para 302 o número de aerogeradores. Com isso, a potência máxima chegará a 1,1 GW.</span></p>

      <figure id="attachment_329016" class="wp-caption aligncenter  ">
      <a href="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-B.png" target="_blank" rel="noopener"><img alt="O Brasil deve começar a receber turbinas eólicas offshore: elas são maiores e instaladas no mar, onde o vento é mais forte, e por isso geram mais energia que as convencionais." loading="lazy" class="lazyload wp-image-329016 size-full" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png" border="0" alt="Ilustração de 3 turbinas eólicas: 1 no mar e duas no chão." title="SI_432_Crise-energética_Info02-A" width="1024" height="681" data-restrict="false" data-portal-copyright="Felipe Del Rio" data-image-caption="O Brasil deve começar a receber turbinas eólicas offshore: elas são maiores e instaladas no mar, onde o vento é mais forte, e por isso geram mais energia que as convencionais." data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=150,100 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=300,200 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=768,511 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=260,172 260w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=411,273 411w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=654,436 654w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=1000,666 1000w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=922,613 922w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=760,506 760w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=165,110 165w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=630,419 630w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info02-A.png?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
        <figcaption class="wp-caption-text"> O Brasil deve começar a receber turbinas eólicas offshore: elas são maiores e instaladas no mar, onde o vento é mais forte, e por isso geram mais energia que as convencionais. Felipe Del Rio/Superinteressante</figcaption>
      </figure>
    
<p>Neste ano, o Brasil ultrapassou os 19 gigawatts em capacidade de gerar energia eólica, o que dá quase 11% da nossa matriz energética. O Nordeste bateu o recorde de produção no dia 6 de agosto, quando alcançou 11,6 GW de potência média. Isso corresponde a 104,4% do consumo, ou seja, deu e sobrou para abastecer todos os Estados da região, só com o vento, naquele dia. O restante foi enviado ao sistema integrado, abastecendo outras regiões do país.</p>
<p>A energia eólica deve continuar acelerando e superar os 30 GW de capacidade eólica em 2024. Isso é mais do que duas usinas de Itaipu (a segunda maior hidrelétrica do mundo, com potência máxima de 14 GW). Cerca de 11,6 GW de parques eólicos já estão em construção ou contratados. Serão 344 deles, a maioria no Nordeste, unindo-se aos atuais 726 – elevando de 8,5 mil para 11 mil o número total de aerogeradores em operação. Como cada gigawatt requer R$ 7 bilhões de investimento, serão cerca de R$ 80 bilhões injetados no setor nos próximos três anos.</p>
<p>Atualmente, o maior produtor é o Rio Grande do Norte, seguido por Bahia, Ceará, Piauí e Rio Grande do Sul<i> [veja quadro abaixo]</i>. “Não é que São Paulo ou Rio de Janeiro não tenham potencial. Mas, por terem os melhores ventos, o Sul e o Nordeste se impõem”, diz a economista Elbia Gannoum, da Associação Brasileira de Energia Eólica (Abeeólica). Ou seja: os Estados que mais produzem energia eólica não são os que mais consomem, o que gera custos de distribuição.</p>
<p><span class="s1">Mas esse cenário pode mudar com o desenvolvimento da energia eólica offshore, que é gerada por turbinas flutuantes instaladas em alto-mar, como as plataformas de petróleo. Ela costumava ser cara, mas seu custo caiu 80% nas últimas décadas – e hoje seu megawatt/hora custa R$ 400 a R$ 500. Ainda é bem mais cara que as usinas eólicas convencionais, mas já consegue competir com as termelétricas. </span></p>
<p><span class="s1">Além disso, as turbinas offshore geram mais energia do que as onshore, em terra firme, porque em alto-mar o vento é mais forte (lá não existem obstáculos, como morros, árvores e edificações, para desacelerá-lo), e isso permite instalar turbinas gigantes, com pás e dínamos bem maiores. </span><span class="s1">A General Electric já produz um aerogerador offshore, o Haliade-X, que é capaz de gerar 14 megawatts – mais que o dobro das onshore. Tem 260 metros, seis vezes a altura do Cristo Redentor, e custa US$ 400 milhões. É caríssimo; mas acaba se pagando, e dando lucro. </span></p>
<p><span class="s1">Tanto é assim que a energia eólica offshore tem atraído um número crescente de investidores, especialmente nos últimos dois anos. A Europa já tem 5,4 mil turbinas do tipo, e os EUA pretendem instalar 2 mil ao longo dos próximos oito anos. A China também avança velozmente no modelo. </span></p>
<p><span class="s1">No Brasil, a despeito dos nossos mais de 7 mil quilômetros de litoral, não há uma única torre offshore. Mas isso deve mudar. “Estamos para concluir a elaboração do normativo que vai regulamentar a eólica offshore no país”, diz Paulo Cesar Domingues, secretário de planejamento do Ministério de Minas e Energia (MME). Segundo ele, o documento será publicado ainda este ano, permitindo que as turbinas comecem a ser instaladas. </span></p>
<p><span class="s1">E não serão poucas: já existem 42 gigawatts de potência eólica em análise no Ibama (Instituto </span><span class="s1">Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis). São investimentos de multinacionais como Equinor, Neoenergia, EDP e Engie, com projetos que se espalham pelo Nordeste e pelo Sul – mas também pelo Sudeste, em Estados como Espírito Santo e Rio de Janeiro.</span></p>
<p>O Ministério de Minas e Energia prevê que o Brasil irá alcançar, somando todas as fontes de energia, 350 gigawatts de capacidade instalada em 2050. É o dobro da atual – e será necessária para abastecer um futuro com carros elétricos, economia digitalizada, automação industrial e uma sociedade mais próspera e desenvolvida. É possível chegar lá usando energia limpa. Segundo uma projeção da consultoria BloombergNEF, o Brasil poderá alcançar 376 GW em 2050, com quase 80% vindo do sol e do vento.</p>
<p><span class="s1">Tudo isso é ótimo, mas também tem um problema. Assim como a energia hídrica, a solar e a eólica estão sujeitas a variações climáticas muito difíceis de prever – e impossíveis de controlar. E se houver uma sequência de dias nublados, ou ventar menos em determinado mês? Num cenário em que as energias solar e eólica se tornam dominantes, isso pode criar problemas graves de abastecimento. Por isso, a adoção maciça dessas fontes de energia precisa vir acompanhada de outra tecnologia, que permita estocá-las.</span></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>					</div>
				</div>
			</div>
		</section>
			<section id="como-armazenar-o-vento" class="section-layout-text" >
			<div class="container">

				

				<div class="post">
					<div class="content">
													<h3>Como armazenar o vento</h3>
																														<p><span class="s1">Do ponto de vista da preocupação ambiental, a Califórnia nem parece um Estado americano. Ela começou a fazer sua transição energética nos anos 1990, fechando usinas termelétricas a carvão e gás e inaugurando plantas eólicas e solares. Hoje, a Califórnia tem a matriz energética mais limpa dos EUA – 36% da sua eletricidade vem de fontes renováveis (com o objetivo de chegar a 100% em 2045). Elas não suprem toda a demanda, e por isso a Califórnia importa energia de Estados vizinhos, como Oregon, Washington, Wyoming e Arizona. </span></p>
<p><span class="s1">Esse sistema funcionou bem até o ano passado. Em junho de 2020, quando o verão despontou no Hemisfério Norte, os californianos foram alertados sobre iminentes ondas de calor. A mais grave ocorreu dois meses depois, em agosto, quando as temperaturas marcaram 54˚C em algumas cidades. O clima sufocante provocou incêndios florestais, que afetaram linhas de transmissão elétrica. E também aumentou o uso de ventiladores e aparelhos de ar-condicionado, pressionando o sistema.</span></p>

      <figure id="attachment_329008" class="wp-caption aligncenter  ">
      <img alt="Para aproveitar bem as energias solar e eólica, é preciso ter como guardá-las. Isso pode ser feito com baterias domésticas, como a Tesla Powerwall, ou até usando um carro elétrico como armazenamento adicional." loading="lazy" class="lazyload wp-image-329008 size-full" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png" border="0" alt="Ilustração 3D de duas casas que utilizam energia de baterias: a primeira, da esquerda, utiliza a Tesla Powerwall e a segunda utiliza um carro elétrico como bateria." title="SI_432_Crise-energética_03" width="1024" height="682" data-restrict="false" data-portal-copyright="Felipe Del Rio" data-image-caption="" data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=150,100 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=300,200 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=768,512 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=260,172 260w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=410,273 410w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=654,436 654w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=1000,666 1000w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=920,613 920w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=760,506 760w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=165,110 165w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=630,420 630w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_03.png?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> Para aproveitar bem as energias solar e eólica, é preciso ter como guardá-las. Isso pode ser feito com baterias domésticas, como a Tesla Powerwall, ou até usando um carro elétrico como armazenamento adicional. Felipe Del Rio/Superinteressante</figcaption>
      </figure>
    
<p><span class="s1">Todas as usinas, fossem de energia limpa ou não, chegaram ao limite de produção. Mas não era o bastante. Para piorar, a importação de energia dos Estados vizinhos minguou – pois eles sofriam do mesmo calor, e não tinham tanta eletricidade para vender. Sem escolha, os operadores do sistema elétrico californiano fizeram a única coisa possível: implantaram uma série de apagões programados, que culminou numa crise política. </span></p>
<p><span class="s1">Com sua riqueza de energias limpas, o Brasil tem todas as condições de liderar uma transição energética mundial – como a Califórnia faz nos EUA. Mas, se não tivermos um jeito de armazenar a energia solar e eólica, elas também poderão nos deixar na mão um dia. E mesmo enquanto isso não acontece, elas estarão sendo subaproveitadas. A energia solar tem seu pico de produção ao meio-dia, quando o Sol está mais forte; não no momento em que a demanda elétrica é maior, entre 18h e 21h. </span></p>
<p><span class="s1">A eólica produz o dia inteiro, mas também durante a madrugada, quando o consumo é baixo (e a energia gerada nesse horário é jogada fora). Também é preciso levar em conta o aquecimento global, com as mudanças previstas para as próximas décadas: em cenários de clima extremo <strong>(6)</strong>, pode haver impacto no padrão dos ventos, afetando a geração eólica. A chuva pode estiar em algumas regiões – e aumentar em outras, prejudicando a energia solar. </span></p>

      <figure id="attachment_329009" class="wp-caption aligncenter  ">
      <img alt="A autogeração, com placas solares instaladas em casas e fábricas, já é grande no Brasil: tem capacidade para produzir 8.500 megawatts, mais que o dobro das usinas solares." loading="lazy" class="lazyload size-full wp-image-329009" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png" border="0" alt="Ilustração 3D de várias casas com placas solares instaladas." title="SI_432_Crise-energética_04" width="1024" height="682" data-restrict="false" data-portal-copyright="Felipe Del Rio" data-image-caption="A autogeração, com placas solares instaladas em casas e fábricas, já é grande no Brasil: tem capacidade para produzir 8.500 megawatts, mais que o dobro das usinas solares." data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=150,100 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=300,200 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=768,512 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=260,172 260w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=410,273 410w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=654,436 654w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=1000,666 1000w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=920,613 920w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=760,506 760w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=165,110 165w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=630,420 630w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_04.png?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> A autogeração, com placas solares instaladas em casas e fábricas, já é grande no Brasil: tem capacidade para produzir 8.500 megawatts, mais que o dobro das usinas solares. Felipe Del Rio/Superinteressante</figcaption>
      </figure>
    
<p><span class="s1">O único jeito de reduzir esses riscos é estocar a energia. Já existe um sistema doméstico que faz isso gerando hidrogênio, mas a opção mais viável são as baterias. A fabricante de carros elétricos Tesla está construindo duas de grande capacidade, uma no Texas e outra na Califórnia. A maior delas é a segunda: ela será composta por 449 módulos, cada um do tamanho de um contêiner, e poderá armazenar até 1,2 gigawatt – o suficiente para alimentar toda a cidade de São Francisco, com 870 mil habitantes, por seis horas. A ideia é que ela seja usada para estocar o excedente solar e eólico e possa suprir eletricidade nos horários de pico, evitando que termelétricas tenham de ser ligadas. </span></p>
<p><span class="s1">As superbaterias são caras (a da Califórnia vai custar US$ 300 milhões) e precisam ser administradas com cuidado para reduzir o risco de incêndio – imagine centenas de toneladas de baterias de lítio pegando fogo. No começo de agosto, houve um incêndio na Victorian Big Battery, uma superbateria de 210 módulos instalada pela Tesla em Moorabool, na Austrália. Os bombeiros levaram três dias para controlar o fogo. </span></p>
<p><span class="s1">Seria mais seguro, barato e eficaz ter uma rede de baterias pequenas instaladas nas casas das pessoas. A Tesla já </span><span class="s1">oferece uma, a Powerwall, que custa US$ 7.500. Mas a bateria também pode ser o seu carro. A picape elétrica F-150 Lighting, que está sendo lançada pela Ford nos EUA, tem 480 km de autonomia – e também pode ser usada como uma grande bateria, capaz de alimentar uma residência por até uma semana. Os carros elétricos não vão só limpar o ar das cidades; também farão com que muitas casas tenham o próprio meio de armazenar energia. Metade das residências brasileiras possui um carro na garagem. Um dia esse carro será elétrico, e isso criará um enorme sistema de armazenamento distribuído de energia.</span></p>

      <figure id="attachment_329018" class="wp-caption aligncenter  ">
      <img alt="-" loading="lazy" class="lazyload aligncenter size-full wp-image-329018" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png" border="0" alt="Gráfico em formato de sol com barras no lugar dos raios solares, que mostram a capacidade das usinas solares em operação (em laranja escuro) e a capacidade das usinas solares em construção (em laranja claro)." title="SI_432_Crise-energética_Info03" width="1024" height="715" data-restrict="false" data-portal-copyright="Natalia Sayuri Lara" data-image-caption="" data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=150,105 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=300,209 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=768,536 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=391,273 391w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=878,613 878w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info03.png?resize=630,440 630w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> <span class="hidden">&#8211;</span> Natalia Sayuri Lara/Superinteressante</figcaption>
      </figure>
    

      <figure id="attachment_329014" class="wp-caption aligncenter  ">
      <img alt="-" loading="lazy" class="lazyload aligncenter size-full wp-image-329014" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png" border="0" alt="Infográfico mostrando a autogeração solar por estado no Brasil. Cada estado possui um círculo, com o tamanho proporcional ao número de MW gerado." title="SI_432_Crise-energética_Info04" width="1024" height="1189" data-restrict="false" data-portal-copyright="Natalia Sayuri Lara" data-image-caption="" data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=129,150 129w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=258,300 258w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=768,892 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=882,1024 882w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=235,273 235w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=528,613 528w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info04.png?resize=630,732 630w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> <span class="hidden">&#8211;</span> Natalia Sayuri Lara/Superinteressante</figcaption>
      </figure>
    
<p><strong> </strong></p>
<p><span class="s1">Os veículos elétricos ainda vão demorar a se popularizar no Brasil. Mas outra tecnologia revolucionária já é uma realidade, por aqui inclusive: a autogeração solar. Lembra quando citamos, no começo deste texto, que as usinas solares brasileiras já somam 3.300 megawatts de capacidade? A autogeração, ou seja, as placas solares instaladas nos telhados e nos jardins de residências, fábricas e propriedades rurais espalhadas pelo Brasil, já ultrapassam 8.500 megawatts, segundo estimativa das entidades do setor. É mais do que o dobro. Isso acontece porque, em muitos casos, a energia solar já é uma opção surpreendentemente viável. </span></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>
<p>Veja o exemplo, calculado pela Absolar, de uma família de quatro pessoas que mora em Minas Gerais (o Estado com maior autogeração no Brasil). Ela consome em média 230 KWh por mês, o que resulta em R$ 284 na conta de luz. Se essa família instalar 9 m<sup>2</sup> de placas fotovoltaicas de tamanho equivalente a três camas de casal, um investimento de R$ 11 mil, a conta de luz cairia para R$ 54. Ou seja, o investimento se pagaria em apenas quatro anos (as placas fotovoltaicas duram em média 25).</p>

      <figure id="attachment_329019" class="wp-caption aligncenter  ">
      <img alt="-" loading="lazy" class="lazyload aligncenter size-full wp-image-329019" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png" border="0" alt="Dois gráficos de rosca mostrando como é a produção de eletricidade hoje e como pode ficar." title="SI_432_Crise-energética_Info05" width="1024" height="897" data-restrict="false" data-portal-copyright="Natalia Sayuri Lara" data-image-caption="" data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=150,131 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=300,263 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=768,673 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=312,273 312w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=700,613 700w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_Info05.png?resize=630,552 630w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> <span class="hidden">&#8211;</span> Natalia Sayuri Lara/Superinteressante</figcaption>
      </figure>
    
<p><span class="s1">Nem toda casa é boa para a energia solar. Ela pode ficar na sombra de prédios e árvores, ter um telhado pequeno ou muito inclinado, ou estar virada para o lado “errado&#8221;. Hoje, o único jeito de saber essas coisas é chamar uma empresa especializada. Se existisse um jeito mais fácil de estimar isso, por meio de um aplicativo, muito mais gente instalaria placas em casa. Em 2015, o Google criou o Project Sunroof <strong>(7)</strong>, um site que usa dados de satélite para fazer a conta. É só digitar o endereço e a ferramenta diz quantas horas de sol batem na sua casa por ano, quantos metros de placas você pode instalar, e qual seria a economia. Infelizmente, ele só cobre os EUA e a Alemanha. </span></p>
<p><span class="s1">No Brasil, o Paraná e o Rio de Janeiro têm ferramentas parecidas <strong>(8)</strong>, mas com bem menos informações. Seria muito importante ter uma como a do Google – e que cobrisse todo o Brasil. Mas a prioridade parece ser outra.</span></p>
<p><span class="s1">Em agosto, a Câmara dos Deputados aprovou (por 476 votos a favor e apenas 3 contra) a cobrança de uma nova taxa de quem tem placa solar em casa. É que essas residências também estão conectadas à rede elétrica, e fazem uso dela em várias situações: durante a noite, quando está nublado, quando a casa precisa de mais energia do que as placas geram – ou mesmo quando elas produzem um excedente, que é transmitido para as empresas de energia elétrica e vira créditos na conta de luz. </span></p>

      <figure id="attachment_329010" class="wp-caption aligncenter  ">
      <img alt="A combinação de fontes solares e eólicas permitirá dobrar a produção de eletricidade no Brasil – mantendo a matriz energética limpa." loading="lazy" class="lazyload size-full wp-image-329010" src="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png" border="0" alt="Ilustração 3D de uma cidade toda acesa e que utiliza várias fontes de energia ao mesmo tempo: energia eólica, solar, autogeração e baterias." title="SI_432_Crise-energética_05" width="1024" height="682" data-restrict="false" data-portal-copyright="Felipe Del Rio" data-image-caption="A combinação de fontes solares e eólicas permitirá dobrar a produção de eletricidade no Brasil – mantendo a matriz energética limpa." data-image-title="" data-image-source="Superinteressante" srcset="https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png 1024w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=150,100 150w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=300,200 300w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=768,512 768w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=260,172 260w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=410,273 410w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=654,436 654w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=1000,666 1000w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=920,613 920w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=420,280 420w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=680,453 680w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=760,506 760w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=165,110 165w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=630,420 630w, https://super.abril.com.br/wp-content/uploads/2021/10/SI_432_Crise-energética_05.png?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" />
        <figcaption class="wp-caption-text"> A combinação de fontes solares e eólicas permitirá dobrar a produção de eletricidade no Brasil – mantendo a matriz energética limpa. Felipe Del Rio/Superinteressante</figcaption>
      </figure>
    
<p><span class="s1">Quem é contra a medida argumenta que essas despesas já são pagas – o custo delas está embutido na energia que a residência compra da rede. Quem é a favor do projeto, que aguarda votação no Senado, diz que os demais consumidores (que não têm energia solar) é que acabam arcando com a despesa. Também cita o exemplo de grandes propriedades rurais, como as fazendas de produção de soja, que usam energia solar e teriam condições de pagar essa taxa, e que parte do dinheiro arrecadado poderia subsidiar a instalação de placas fotovoltaicas em residências de baixa renda. Já o governo federal sinalizou que poderá vetar a taxa, se ela passar no Senado. Um impasse político típico do nosso país. </span></p>
<p><span class="s1">Tão típico quanto o sol abundante e os ventos fortes. A crise energética atual já começou, mas é possível evitar a próxima. “O fundamental é ter diversidade, de modo que uma fonte de energia complemente a outra, criando um efeito sinérgico no sistema”, diz Maurício Tolmasquim, da UFRJ. Isso significa avançar em várias frentes – usinas de energia solar, autogeração, eólica onshore, offshore, baterias. Luz no fim do túnel, para o Brasil, é o que não falta.</span></p>
<p>***</p>
<p><strong>Fontes</strong></p>
<p><span class="s1"><b><sup>(1) </sup></b></span><span class="s2"><i>Riscos de mudanças climáticas no Brasil e limites à adaptação. </i>C Nobre e outros, 2016<i>. </i></span><span class="s1"><b><sup>(2) </sup></b></span><span class="s2"><i>Plano Decenal de Expansão de Energia &#8211; PDE 2030. </i>MME/EPE, 2020. </span><span class="s1"><b><sup>(3) </sup></b></span><span class="s2"><i>The spatial extent of renewable and non-renewable power generation.</i> J von Zalk e P Behrens, 2018.<i> </i></span><span class="s1"><b><sup>(4) </sup></b></span><span class="s2"><i>Solar Futures Study. </i>Department of Energy, 2021. </span></p>
<p><span class="s1"><b><sup>(5) </sup></b></span><span class="s2"><i>Balanço de radiação à superfície na região de Gilbués-PI. </i>UFCG, 2009. </span><span class="s1"><b><sup>(6) </sup></b></span><span class="s2"><i>Riscos de mudanças climáticas no Brasil e limites à adaptação. </i>C Nobre e outros, 2016. </span><span class="s1"><b><sup>(7) </sup></b></span><span class="s2">sunroof.withgoogle.com<i> </i></span><span class="s1"><b><sup>(8) </sup></b></span><span class="s2">Mapa Solar do Rio de Janeiro. EPE/Prefeitura do Rio. Disponível em bit.ly/3tUmbv6. Mapa Solar Copel: solar.copel.com/solar</span></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>					</div>
				</div>
			</div>
		</section>
		<div class="post">
		<div class="content">
		<div class="content tags">
							<div class="title_tags">Tags Relacionadas</div>
				<ul class="article-tags tags">
								          <li>
			          	<a href="https://super.abril.com.br/tudo-sobre/energia-eolica"
			          		style=" color:;
			          		background:;">
					          Energia eólica				          </a>
			          </li>
		      			          <li>
			          	<a href="https://super.abril.com.br/tudo-sobre/energia-solar"
			          		style=" color:;
			          		background:;">
					          Energia solar				          </a>
			          </li>
		      									</ul>
					</div>
	</div>
	</div>
</article>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="f7d4124a2d" /><input type="hidden" name="_wp_http_referer" value="/especiais/crise-energetica-como-evitar-a-proxima/" /><script>var ajaxurl = "https:\/\/super.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="a636a828af" /><input type="hidden" name="_wp_http_referer" value="/especiais/crise-energetica-como-evitar-a-proxima/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=2.1.10' id='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js-js'></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.1.10' id='/assets/js/cjs.js-js'></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.1.10' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=2.1.10' id='/assets/js/abril_lgpd.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.1.10' id='/assets/js/footer.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.1.10' id='/assets/js/blocks.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.1.10' id='/assets/js/jquery.isinviewport.min.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=2.1.10' id='/assets/js/our-carousel.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=2.1.10' id='/assets/js/blocks-listagem.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.1.10' id='/assets/js/single.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.1.10' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.1.10' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://super.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.1.10' id='/assets/js/player.js-js' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.1.10' id='//www.instagram.com/embed.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=2.1.10' id='https://platform.twitter.com/widgets.js-js' defer></script>
<script src='https://super.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=5.8.1' id='script-img-cls-js'></script>
<script src='https://news.google.com/swg/js/v1/swg.js?ver=5.8.1' id='swg_js_oferta_paywall-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-swg.js?ver=2.1.10' id='abril-swg-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-interface-middleware.js?ver=2.1.10' id='abril-interface-middleware-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall.js?ver=2.1.10' id='abril-paywall-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-login.js?ver=2.1.10' id='abril-login-js'></script>
<script src='https://super.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall-ofertas.js?ver=2.1.10' id='abril-ofertas-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202141.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174886128',post:'328677',tz:'-3',srv:'super.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886128', '328677' ]);
</script>


<footer>
  <div class="f-social">
    <div class="container">
        <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>

      <ul>
        <li>Siga</li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Superinteressante" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.twitter.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="https://youtube.com/superinteressanteweb" class="menu-image-title-after"><span class="menu-image-title">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://www.instagram.com/revistasuper" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="https://open.spotify.com/user/superinteressante" class="menu-image-title-after"><span class="menu-image-title">Spotify</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-294320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294320"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-294321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294321"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" rel="noopener" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" rel="noopener" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" rel="noopener" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-304734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304734"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-316192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316192"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Especiallistas</span></a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" rel="noopener" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" rel="noopener" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-294322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294322"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" rel="noopener" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" rel="noopener" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" rel="noopener" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-321314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321314"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você RH</span></a></li>
<li id="menu-item-293003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293003"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-304023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304023"><a href="https://grupoabril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-322708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322708"><a href="https://super.abril.com.br/expediente/" class="menu-image-title-after"><span class="menu-image-title">Expediente</span></a></li>
<li id="menu-item-304026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304026"><a href="https://www.sac.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-304025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304025"><a href="https://super.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-304027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304027"><a href="https://grupoabril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Anuncie</span></a></li>
<li id="menu-item-322704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322704"><a href="https://abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">Política de Privacidade</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
            <div class="menu-menu-copyright-container"><ul id="menu-menu-copyright" class="menu"><li id="menu-item-294318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294318"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-294319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294319"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>          </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="f7d4124a2d" /><input type="hidden" name="_wp_http_referer" value="/especiais/crise-energetica-como-evitar-a-proxima/" /><script>var ajaxurl = "https:\/\/super.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="a636a828af" /><input type="hidden" name="_wp_http_referer" value="/especiais/crise-energetica-como-evitar-a-proxima/" /><script type='text/javascript' src='https://stats.wp.com/e-202141.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174886128',post:'328677',tz:'-3',srv:'super.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886128', '328677' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Sociedade, Tecnologia;tags=Energia e\u00f3lica, Energia solar",
            "abrAdsArea": "super\/sociedade"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://super.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://super.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>

			<link rel='stylesheet' href='https://news.google.com/swg/js/v1/swg-button.css' type='text/css'>
			<script>
				var injectedPaywall = {
					title: `Transforme sua curiosidade em conhecimento. Assine a Super e continue lendo`,
					cards: `
		<div class='new-paywall-promotion-container google best-promotion'  style=border-color:#dd2738 data-type='DIGITAL PREMIUM PAGUE 1, LEVE 10'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#dd2738></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#dd2738></div>
			<div class='new-paywall-best-promotion'  style=background-color:#dd2738>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h1 style=color:#dd2738 class='new-paywall-promotion-title'>DIGITAL PREMIUM PAGUE 1, LEVE 10</h1>
				<p class='injected-paywall-promotion-paragraph'>Todo conteúdo digital das marcas Abril para você! Veja, Quatro Rodas, Superinteressante, Claudia, Placar, Veja São Paulo, Veja Rio, Veja Saúde, Você S/A e Você RH</p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("DIGITAL PREMIUM PAGUE 1, LEVE 10", "https://abril.com.br/assinar-revista-superinteressante-premium-site/?url-retorno=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_super_bloqueio_site_desktop&utm_source=paywall&origem=pw_super_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#dd2738 >ASSINE</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 24,90/mês</b>
				</p>
			</div>
		
			
			<div class='new-paywall-promotion-sign-separator'>
				<span>ou</span>
			</div>
			
			<div class='new-paywall-promotion-sign'>
					<button class='btn-offer-google swg-button-light' data-swg-sku='super.premium_anual_10_21' lang='pt-br' ></button>
				<p class='new-paywall-promotion-sign-price'>
					<b>40% de desconto</b><br />
<br />
1 ano por <b>R$ 178,80</b><br />
<span>(cada mês sai por <b>R$ 14,90</b>)</span>
				</p>
			</div>
		
			</div>
		</div>
		<div class='new-paywall-promotion-container '  data-type='DIGITAL'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#dd2738></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#dd2738></div>
			<div class='new-paywall-best-promotion'  style=background-color:#dd2738>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h1 style=color:#dd2738 class='new-paywall-promotion-title'>DIGITAL</h1>
				<p class='injected-paywall-promotion-paragraph'>Acesso ilimitado ao site da SUPER, com conteúdos exclusivos e diariamente atualizados<br />
<br />
Acervo com todas as edições de SUPER desde 1987<br />
<br />
App SUPER para celular e tablet, atualizado mensalmente com todas as edições da revista<br />
<br />
</p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("DIGITAL", "https://abril.com.br/assinar-revista-superinteressante-site/?url-retorno=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_super_bloqueio_site_desktop&utm_source=paywall&origem=pw_super_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#dd2738 >ASSINE</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 12,90/mês</b>
				</p>
			</div>
		
			</div>
		</div>
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("", "/ofertas\/?url-retorno=https://super.abril.com.br/especiais/crise-energetica-como-evitar-a-proxima/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_super_bloqueio_site_desktop&utm_source=paywall&origem=pw_super_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#dd2738 >Conheça outros planos</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					
				</p>
			</div>
		`,
					info: `Essa é uma matéria exclusiva para assinantes. <a style= color:#dd2738 href='javascript:AbrilLogin.loginClickBloqueio("&utm_medium=pw&utm_campaign=pw_super_bloqueio_site_desktop&utm_source=paywall&origem=pw_super_bloqueio");' >Se já é assinante, entre aqui.</a><br />
Assine para ter acesso a esse e outros conteúdos de jornalismo de qualidade.`,
					standardColor: `#dd2738`,
					utmTelaBloqueioNAutenticado: `&amp;utm_medium=pw&amp;utm_campaign=pw_super_bloqueio_site_desktop&amp;utm_source=paywall&amp;origem=pw_super_bloqueio`,
				};
				executePaywall();
			</script>
		</body>
</html>
