<!DOCTYPE html>
<html lang="pt-BR" class="superinteressante">
  <head>
        <link rel="manifest" href="/manifest">
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>9 surpresas que tive maratonando Game of Thrones em um mês | Superinteressante</title>
<meta name="description" content="Jon Snow não merece todo o hate que recebe, todo mundo tem um super senso de direção e não, spoilers não estragam a série. Confira o relato do nosso repórter antes da estreia da última temporada.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Superinteressante">
<meta property="og:url" content="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/">
<meta property="og:title" content="9 surpresas que tive maratonando Game of Thrones em um mês">
<meta property="og:description" content="Jon Snow não merece todo o hate que recebe, todo mundo tem um super senso de direção e não, spoilers não estragam a série. Confira o relato do nosso repórter antes da estreia da última temporada.">
<meta property="og:image" content="https://abrilsuperinteressante.files.wordpress.com/2019/04/fb_gotrafa.png">
<meta property="bt:id" content="271374">
<meta property="bt:pubDate" content="2019-04-14T19:18:22-0300">
<meta property="bt:modDate" content="2019-04-14T19:18:22-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="cersei, Daenerys, estreia, Game of Thrones, HBO, lannister, produção, série, stark">
<meta property="bt:category" content="Opinião">
<meta name="twitter:site" content="@revistasuper">
<meta name="twitter:title" content="9 surpresas que tive maratonando Game of Thrones em um mês">
<meta name="twitter:description" content="Jon Snow não merece todo o hate que recebe, todo mundo tem um super senso de direção e não, spoilers não estragam a série. Confira o relato do nosso repórter antes da estreia da última temporada.">
<meta name="twitter:image" content="https://abrilsuperinteressante.files.wordpress.com/2019/04/fb_gotrafa.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="80591352579">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilsuperinteressante.wordpress.com' />
<link href="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MMNHP8');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/"},"headline":"9 surpresas que tive maratonando Game of Thrones em um mês","image":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=1024","height":682,"width":1024},"datePublished":"2019-04-14T19:18:22-0300","dateModified":"2019-04-14T19:18:22-0300","author":[{"@type":"Person","name":"Rafael Battaglia"}],"publisher":{"@type":"Organization","name":"Superinteressante","logo":{"@type":"ImageObject","url":"https://abrilsuperinteressante.files.wordpress.com/2017/01/screen-shot-2017-01-13-at-7-13-38-pm.png?w=150","width":150,"height":58}},"description":"Jon Snow não merece todo o hate que recebe, todo mundo tem um super senso de direção e não, spoilers não estragam a série. Confira o relato do nosso repórter antes da estreia da última temporada.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU9tSAjEM/SFrxQFHHxxffPErnLSNS6C3abow+PVmu4KCuuDLbpKek5ykqd5mZVOsGKsOvcq+7yiy3mabguJAHncn3rVlvtK/0zytkfUKawa7Vs37Aa9LDALaUNZgCnkVgCsWzXXn8YCmaH3vBCcB7YirNj61nKZA2X2iA8UpOTYVlHjIUAdEQEeAXsrHOkUL+W7PGsyl9DLZ9TgeY3JBZiXfQH1QY5/T8sIgZZxTa/QoMlJJx1RJ2Hwwzo+UXEsnzsvzxRewlzUGwclwNQR4T1EBc7IEFVmkxbUyPXknlFYEvHk1wGQvEHZcIxPE1JI062KlA2OD0SXZmi1lLOcWocOkZH2gUopHjnrzQGWKWlAWrxOza2W/3H+pzdDJERS5wG9L/ieTe2mK5HDYKJD/yes4IS7nuvPJgB8AT+FxtljMZ/Ob+4fb1QcE/XT6?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Rajdhani:700' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsiu6Dp/Eb6k1jtQlrU3q0K+3A30QhkLgPtwDN3bOBjlM9QxiY7tbhfJ4RxdlY38BQzgWr9AR8geHxAqsi81JlEDEj7DSUjrhBKYKlAZY28wlrbjvl5DvCPNfFkGzD1dTQPC5rB/psB0Gt+v7vXPxBTjQW9A='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=super.abril.com.br&#038;id=114660185&#038;t=1555314972&#038;back=https%3A%2F%2Fsuper.abril.com.br%2Fopiniao%2F9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-514418-15"];
var piano_brand = ["superinteressante"];
var label_piano_analytics = ["Superinteressante"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1553889097h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2-beta1-45050'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fopiniao%2F9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsuper.abril.com.br%2Fopiniao%2F9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://super.abril.com.br/osd.xml" title="Superinteressante" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="80591352579" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Superinteressante" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Acredite no conhecimento. Enxergue SUPER." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://super.abril.com.br/feed/;icon-uri=https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=16" /><link rel="amphtml" href="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilsuperinteressante.files.wordpress.com/2018/06/cropped-superinteressante.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7L6lP&#038;cscache=6&#038;csrev=20" />
		      </head>
  <body class="post-template-default single single-post postid-271374 single-format-standard mp6 customizer-styles-applied opiniao highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["cersei","Daenerys","estreia","Game of Thrones","HBO","lannister","produção","série","stark"],"editoria":["Opinião"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"14/04/2019","hora-publicacao":"19:18","data-atualizacao":"14/04/2019","hora-atualizacao":"19:18","autor":["Rafael Battaglia"],"editor":"Ana Carolina Leonardi"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMNHP8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="SUPERINTERESSANTE" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_menu_opiniao_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/401/">Edição do mês</a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/">Todas as edições</a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/tudo-sobre/saude/">Saúde</a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/tudo-sobre/astronomia/">Astronomia</a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/tudo-sobre/fisica/">Física</a></li>
<li id="menu-item-189825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189825"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/tudo-sobre/game-of-thrones/">Game of Thrones</a></li>
<li id="menu-item-271118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271118"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-242664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242664"><a href="https://super.abril.com.br/./mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-135865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135865"><a href="https://super.abril.com.br/./ciencia/">Ciência</a></li>
<li id="menu-item-135867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135867"><a href="https://super.abril.com.br/./comportamento/">Comportamento</a></li>
<li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://super.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-135868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135868"><a href="https://super.abril.com.br/./historia/">História</a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://super.abril.com.br/./ideias/">Ideias</a></li>
<li id="menu-item-186336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186336"><a href="https://super.abril.com.br/./opiniao/">Opinião</a></li>
<li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://super.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-135874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135874"><a href="https://super.abril.com.br/./sociedade/">Sociedade</a></li>
<li id="menu-item-135866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135866"><a href="https://super.abril.com.br/./tecnologia/">Tecnologia</a></li>
<li id="menu-item-137382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137382"><a href="https://super.abril.com.br/./testes/">Testes</a></li>
<li id="menu-item-242675" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-242675"><a href="https://super.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-271122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271122"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://super.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_super_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://super.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://super.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://super.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante"><i class=""></i>Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper"><i class=""></i>Twitter</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper"><i class=""></i>Instagram</a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb"><i class=""></i>YouTube</a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante"><i class=""></i>Spotify</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://super.abril.com.br" class="brand">
    <svg width="110px" height="38px" viewBox="0 0 110 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
    <title>GABRILA65162183544miv_Superinteressante</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="SUPER" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILA65162183544miv_Superinteressante" fill="#FFFFFF">
            <path d="M95.8298611,9.0695 L96.6518056,9.0695 C98.0738611,9.0695 99.8439444,9.16422222 99.8439444,11.0287222 C99.8439444,12.9567778 98.2009722,13.2094722 96.6838889,13.2094722 L95.8298611,13.2094722 L95.8298611,9.0695 L95.8298611,9.0695 Z M87.3748333,26.4281111 L95.8436111,26.4281111 L95.8436111,18.7803611 L96.0025,18.7803611 L99.7950556,26.4281111 L109.781222,26.4281111 L104.598083,18.6856389 C104.124167,17.9901944 103.587,17.6106944 103.14425,17.2632778 L103.14425,17.0735278 C106.368167,15.9995 107.759361,14.4824167 107.759361,10.8796111 C107.759361,4.87452778 103.208111,2.59905556 97.8352222,2.59905556 L87.3748333,2.59905556 L87.3748333,26.4281111 L87.3748333,26.4281111 Z" id="Fill-3"></path>
            <path d="M45.2729444,2.58958333 L45.2729444,16.6845556 C45.2729444,23.4620833 41.1286944,26.6358889 34.7428889,26.7917222 C34.5778889,26.7953889 34.4003611,26.796 34.2500278,26.7923333 C27.8385556,26.6514722 23.6750556,23.4776667 23.6750556,16.6845556 L23.6750556,2.58958333 L32.3341944,2.58958333 L32.3341944,15.8632222 C32.3341944,17.5945 32.3885833,19.1360278 34.24575,19.34625 C34.3878333,19.3621389 34.5925556,19.3603056 34.7471667,19.3413611 C36.5600278,19.1109722 36.6138056,17.58075 36.6138056,15.8632222 L36.6138056,2.58958333 L45.2729444,2.58958333" id="Fill-4"></path>
            <path d="M47.9850556,26.4186389 L56.3279444,26.4186389 L56.3279444,19.2448056 L59.3281944,19.2448056 C64.1639167,19.2448056 67.1977778,16.2106389 67.1977778,11.34375 C67.1977778,5.43369444 63.0895833,2.58958333 57.5269444,2.58958333 L47.9850556,2.58958333 L47.9850556,26.4186389 L47.9850556,26.4186389 Z M56.3279444,9.09975 L57.1505,9.09975 C58.5719444,9.09975 60.3414167,9.19416667 60.3414167,11.0592778 C60.3414167,12.9867222 58.6984444,13.2397222 57.1813611,13.2397222 L56.3279444,13.2397222 L56.3279444,9.09975 L56.3279444,9.09975 Z" id="Fill-5"></path>
            <path d="M39.5297222,33.2490278 L39.2565556,33.2490278 L39.2565556,31.6054444 L39.5190278,31.6054444 C39.9749167,31.6054444 40.5414167,31.6430278 40.5414167,32.3830833 C40.5414167,33.1475833 40.0155556,33.2490278 39.5297222,33.2490278 L39.5297222,33.2490278 Z M41.5659444,34.8941389 C41.4415833,34.6668056 41.2995,34.54275 41.1827778,34.4293889 L41.1827778,34.3679722 C42.0334444,34.0162778 42.4004167,33.51975 42.4004167,32.3424444 C42.4004167,30.3789444 41.1992778,29.6349167 39.7818056,29.6349167 L37.0220278,29.6349167 L37.0220278,37.4259722 L39.2565556,37.4259722 L39.2565556,34.9259167 L39.2981111,34.9259167 L40.2985,37.4259722 L42.9339167,37.4259722 L41.5659444,34.8941389 L41.5659444,34.8941389 Z" id="Fill-6"></path>
            <path d="M2.55108333,18.1286111 C2.55108333,18.1286111 7.71588889,20.3790278 10.0295556,20.1278611 C10.9578333,20.0258056 11.9609722,19.5454722 11.9609722,18.37275 C11.9609722,17.1988056 10.7188889,17.0961389 9.85752778,16.9225833 L7.95972222,16.5782222 C4.27013889,15.9228056 1.16416667,13.7487778 1.16416667,9.67877778 C1.16416667,3.50380556 6.787,0.0531666667 12.4455833,0.0531666667 C15.4122222,0.0531666667 18.1371667,0.777638889 20.6906944,2.33047222 L18.1420556,8.06147222 C15.9130278,7.00516667 14.6156389,6.53919444 12.5907222,6.34975 C11.5008056,6.24830556 10.4606944,7.06841667 10.4606944,8.13725 C10.4606944,9.10463889 11.7898611,9.50613889 12.5143333,9.67877778 L14.6538333,10.1621667 C18.6541667,11.0586667 21.5538889,13.1981667 21.5538889,17.6131389 C21.5538889,23.82325 15.895,26.8931667 10.2718611,26.8931667 C6.99386111,26.8931667 3.19977778,25.9954444 0.26675,24.5131944 L2.55108333,18.1286111" id="Fill-7"></path>
            <path d="M77.6422778,20.1917222 L77.6422778,16.8443611 L84.3131667,16.8443611 L84.3131667,12.2121389 L77.6422778,12.2121389 L77.6422778,8.94544444 L84.9456667,8.94544444 L84.9456667,2.64794444 L72.2574722,2.64794444 C70.5185556,2.65925 69.0916111,3.98108333 68.915,5.676 L68.915,23.4614722 C69.091,25.1530278 70.5124444,26.4724167 72.2461667,26.4892222 L85.1992778,26.4892222 L85.1992778,20.1917222 L77.6422778,20.1917222" id="Fill-8"></path>
            <path d="M66.9735,34.9295833 C66.9735,34.9295833 68.2177222,35.6008889 68.77475,35.5257222 C68.9978056,35.4951667 69.2395,35.3518611 69.2395,35.0023056 C69.2395,34.6518333 68.9409722,34.6215833 68.7328889,34.5690278 L68.2763889,34.4663611 C67.3872222,34.2711111 66.6392222,33.6211944 66.6392222,32.4063056 C66.6392222,30.5635 67.9934444,29.5328611 69.3565278,29.5328611 C70.0715278,29.5328611 70.7278611,29.7501111 71.3426389,30.2130278 L70.7290833,31.9241389 C70.1913056,31.6085 69.8793333,31.4691667 69.3910556,31.41325 C69.1291944,31.3826944 68.8783333,31.6274444 68.8783333,31.94675 C68.8783333,32.2355 69.1976389,32.3555833 69.3733333,32.4063056 L69.8881944,32.5511389 C70.8519167,32.8185 71.5504167,33.4571111 71.5504167,34.7755833 C71.5504167,36.6290833 70.1873333,37.54575 68.8331111,37.54575 C68.0435556,37.54575 67.1293333,37.2777778 66.4219722,36.8350278 L66.9735,34.9295833" id="Fill-9"></path>
            <path d="M57.3735556,34.9295833 C57.3735556,34.9295833 58.6177778,35.6008889 59.1748056,35.5257222 C59.3984722,35.4951667 59.6401667,35.3518611 59.6401667,35.0023056 C59.6401667,34.6518333 59.3407222,34.6215833 59.1329444,34.5690278 L58.6764444,34.4663611 C57.7878889,34.2711111 57.0398889,33.6211944 57.0398889,32.4063056 C57.0398889,30.5635 58.3941111,29.5328611 59.7571944,29.5328611 C60.4721944,29.5328611 61.1285278,29.7501111 61.7433056,30.2130278 L61.12975,31.9241389 C60.5919722,31.6085 60.28,31.4691667 59.7917222,31.41325 C59.52925,31.3826944 59.279,31.6274444 59.279,31.94675 C59.279,32.2355 59.5989167,32.3555833 59.774,32.4063056 L60.28825,32.5511389 C61.2531944,32.8185 61.9510833,33.4571111 61.9510833,34.7755833 C61.9510833,36.6290833 60.588,37.54575 59.2337778,37.54575 C58.4442222,37.54575 57.5293889,37.2777778 56.82325,36.8350278 L57.3735556,34.9295833" id="Fill-10"></path>
            <polygon id="Fill-11" points="0.79475 37.4223056 3.07205556 37.4223056 3.07205556 29.6569167 0.79475 29.6569167"></polygon>
            <polyline id="Fill-12" points="18.2593889 29.6569167 23.0462222 29.6569167 23.0462222 32.1808056 21.7913056 32.1077778 21.7913056 37.4223056 19.514 37.4223056 19.514 32.1077778 18.2593889 32.1808056 18.2593889 29.6569167"></polyline>
            <path d="M78.3615556,34.8638889 L78.9350833,31.5968889 L79.0490556,31.5968889 C79.1068056,32.0524722 79.1636389,32.5202778 79.2559167,32.9749444 L79.6225833,34.8638889 L78.3615556,34.8638889 L78.3615556,34.8638889 Z M80.2281944,29.6844167 L77.7137778,29.6844167 L75.5409722,37.4378889 L77.9466111,37.4378889 L78.1293333,36.4705 L79.8468611,36.4705 L80.0534167,37.4378889 L82.4608889,37.4378889 L80.2281944,29.6844167 L80.2281944,29.6844167 Z" id="Fill-13"></path>
            <path d="M86.1428333,29.6569167 L88.2258056,29.6569167 L90.1761667,33.9615833 L90.2381944,33.9615833 C90.1520278,33.3135 90.0573056,32.6437222 90.0573056,31.9843333 L90.0573056,29.6569167 L92.1323333,29.6569167 L92.1323333,37.4223056 L90.0573056,37.4223056 L88.1475833,33.34375 L88.0843333,33.34375 C88.1552222,33.8790833 88.2184722,34.3841667 88.2184722,34.8990278 L88.2184722,37.4223056 L86.1428333,37.4223056 L86.1428333,29.6569167" id="Fill-14"></path>
            <path d="M7.8705,29.6569167 L9.95408333,29.6569167 L11.9032222,33.9615833 L11.9661667,33.9615833 C11.8793889,33.3135 11.7843611,32.6437222 11.7843611,31.9843333 L11.7843611,29.6569167 L13.86,29.6569167 L13.86,37.4223056 L11.7843611,37.4223056 L9.87525,33.34375 L9.812,33.34375 C9.88258333,33.8790833 9.94583333,34.3841667 9.94583333,34.8990278 L9.94583333,37.4223056 L7.8705,37.4223056 L7.8705,29.6569167" id="Fill-15"></path>
            <polyline id="Fill-16" points="96.8485833 29.6569167 101.635417 29.6569167 101.635417 32.1808056 100.3805 32.1077778 100.3805 37.4223056 98.1038056 37.4223056 98.1038056 32.1077778 96.8485833 32.1808056 96.8485833 29.6569167"></polyline>
            <path d="M107.888,35.4154167 L107.888,34.3218333 L109.674889,34.3218333 L109.674889,32.8084167 L107.888,32.8084167 L107.888,31.7401944 L109.844472,31.7401944 L109.844472,29.6825833 L106.445778,29.6825833 C105.980111,29.68625 105.597556,30.1176944 105.5505,30.6719722 L105.5505,36.48425 C105.597556,37.0366944 105.977667,37.4681389 106.442722,37.4736389 L109.911694,37.4736389 L109.911694,35.4154167 L107.888,35.4154167" id="Fill-17"></path>
            <path d="M49.8996667,35.4154167 L49.8996667,34.3218333 L51.68625,34.3218333 L51.68625,32.8084167 L49.8996667,32.8084167 L49.8996667,31.7401944 L51.8558333,31.7401944 L51.8558333,29.6825833 L48.4571389,29.6825833 C47.9914722,29.68625 47.6092222,30.1176944 47.5615556,30.6719722 L47.5615556,36.48425 C47.6092222,37.0366944 47.9896389,37.4681389 48.4540833,37.4736389 L51.9233611,37.4736389 L51.9233611,35.4154167 L49.8996667,35.4154167" id="Fill-18"></path>
            <path d="M29.8338333,35.4154167 L29.8338333,34.3218333 L31.6204167,34.3218333 L31.6204167,32.8084167 L29.8338333,32.8084167 L29.8338333,31.7401944 L31.79,31.7401944 L31.79,29.6825833 L28.3913056,29.6825833 C27.9259444,29.68625 27.5433889,30.1176944 27.4960278,30.6719722 L27.4960278,36.48425 C27.5433889,37.0366944 27.9238056,37.4681389 28.38825,37.4736389 L31.8575278,37.4736389 L31.8575278,35.4154167 L29.8338333,35.4154167" id="Fill-19"></path>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_opiniao_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilsuperinteressante.files.wordpress.com/2019/03/capa_401.png?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_topo_opiniao_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="000730524573150491374:84kwgjm7q2g">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-206228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206228"><a href="https://super.abril.com.br/superarquivo/401/">Edição do mês</a></li>
<li id="menu-item-135942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135942"><a href="https://super.abril.com.br/superarquivo/">Todas as edições</a></li>
<li id="menu-item-256070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256070"><a href="https://super.abril.com.br/tudo-sobre/saude/">Saúde</a></li>
<li id="menu-item-256075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256075"><a href="https://super.abril.com.br/tudo-sobre/astronomia/">Astronomia</a></li>
<li id="menu-item-256081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256081"><a href="https://super.abril.com.br/tudo-sobre/fisica/">Física</a></li>
<li id="menu-item-189825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189825"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/tudo-sobre/game-of-thrones/">Game of Thrones</a></li>
<li id="menu-item-271118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271118"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-8" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Site_GOTrafa" /></a><a href="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" class="list-item-category">Opinião</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" class="">9 surpresas que tive maratonando Game of Thrones em um mês</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/cultura/quem-sao-todos-os-12-aegons-targaryen-de-game-of-thrones/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2017/08/aegon_got.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2017/08/aegon_got.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2017/08/aegon_got.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2017/08/aegon_got.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2017/08/aegon_got.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="AEGON_GOT" /></a><a href="https://super.abril.com.br/cultura/quem-sao-todos-os-12-aegons-targaryen-de-game-of-thrones/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://super.abril.com.br/cultura/quem-sao-todos-os-12-aegons-targaryen-de-game-of-thrones/" class="">Quem são todos os 12 Aegons Targaryen de Game of Thrones?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/blog/superlistas/13-fatos-sobre-o-brasil-revelados-pelo-wikileaks/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_wikileaks.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_wikileaks.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_wikileaks.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_wikileaks.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_wikileaks.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Site_Wikileaks" /></a><a href="https://super.abril.com.br/blog/superlistas/13-fatos-sobre-o-brasil-revelados-pelo-wikileaks/" class="list-item-category">Superlistas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://super.abril.com.br/blog/superlistas/13-fatos-sobre-o-brasil-revelados-pelo-wikileaks/" class="">13 revelações do WikiLeaks sobre o Brasil</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/especiais/as-origens-perdidas-de-game-of-thrones/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2017/07/dupla1_got_goes.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2017/07/dupla1_got_goes.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2017/07/dupla1_got_goes.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2017/07/dupla1_got_goes.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2017/07/dupla1_got_goes.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Dupla1_GOT_Goes" /></a><a href="https://super.abril.com.br/especiais/as-origens-perdidas-de-game-of-thrones/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://super.abril.com.br/especiais/as-origens-perdidas-de-game-of-thrones/" class="">As origens perdidas de Game of Thrones</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/sociedade/dos-mares-o-maior/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2016/10/super_imgdos_mares_o_menor.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Pedro Piccinini" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2016/10/super_imgdos_mares_o_menor.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2016/10/super_imgdos_mares_o_menor.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2016/10/super_imgdos_mares_o_menor.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2016/10/super_imgdos_mares_o_menor.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Pedro Piccinini" /></a><a href="https://super.abril.com.br/sociedade/dos-mares-o-maior/" class="list-item-category">Sociedade</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://super.abril.com.br/sociedade/dos-mares-o-maior/" class="">Dos mares, o maior: por dentro do maior navio do mundo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://super.abril.com.br/blog/xistudo-cult/por-que-voce-nunca-vai-ver-game-of-thrones-na-netflix/" class="a-img here" rel="bookmark">
						<img src="https://abrilsuperinteressante.files.wordpress.com/2018/07/game-of-thrones-disquete.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="game-of-thrones-disquete" data-pin-nopin="true" srcset="https://abrilsuperinteressante.files.wordpress.com/2018/07/game-of-thrones-disquete.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2018/07/game-of-thrones-disquete.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2018/07/game-of-thrones-disquete.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2018/07/game-of-thrones-disquete.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="game-of-thrones-disquete" /></a><a href="https://super.abril.com.br/blog/xistudo-cult/por-que-voce-nunca-vai-ver-game-of-thrones-na-netflix/" class="list-item-category">XisTudoCult</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://super.abril.com.br/blog/xistudo-cult/por-que-voce-nunca-vai-ver-game-of-thrones-na-netflix/" class="">Por que você NUNCA vai ver “Game of Thrones” na Netflix</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-271374" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/opiniao">Opinião</a>            </div>
                        <h1 class="article-title">9 surpresas que tive maratonando Game of Thrones em um mês</h1>
                            <h2 class="article-subtitle">Jon Snow não merece todo o hate que recebe, todo mundo tem um super senso de direção e não, spoilers não estragam a série. Confira o relato do nosso repórter antes da estreia da última temporada.</h2>
                          <div class="article-author">Por 
                              <span>Rafael Battaglia</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                14 abr 2019, 19h18              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=9 surpresas que tive maratonando Game of Thrones em um mês https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Superinteressante" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/&amp;text=9 surpresas que tive maratonando Game of Thrones em um mês&amp;via=revistasuper" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=9 surpresas que tive maratonando Game of Thrones em um mês&amp;body=9 surpresas que tive maratonando Game of Thrones em um mês https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Superinteressante" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/&amp;description=9 surpresas que tive maratonando Game of Thrones em um mês&amp;media=https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png" class="abril-image optimized lazyload" abril-data-id="271374" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_gotrafa.png?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="Site_GOTrafa">              </div>
              <p class="caption">&nbsp;(HBO/Reprodução)</p>
            </div>
                        <p><span style="font-weight:400;">Quando a sétima temporada de </span><i><span style="font-weight:400;">Game of Thrones </span></i><span style="font-weight:400;">acabou, no segundo semestre de 2017, propus a mim mesmo o desafio de assistir toda a série antes da estreia dos últimos episódios. &#8220;Tranquilo&#8221;, pensei. Afinal, a última temporada só iria ao ar em 2019.</span></p>
<p><span style="font-weight:400;">Seria preciso assistir, em dois anos, 67 episódios – menos de um por semana. Moleza. Mas eu esqueci de um pequeno detalhe: o de deixar tudo para última hora. Graças à procrastinação, finalizei o meu desafio aos 45 do segundo tempo.</span></p>
<p><span style="font-weight:400;">Ao todo, foram 63 horas e 30 minutos de </span><i><span style="font-weight:400;">Game of Thrones</span></i><span style="font-weight:400;"> desde o dia 4 de março. Em meio a dragões, espadas e (muitos) nudes, foram 37 dias de intensa maratona: em casa, no celular e até no trabalho – depois do expediente, claro.</span></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://super.abril.com.br/cultura/os-calendarios-e-relogios-bizarros-de-game-of-thrones/" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_tempogot.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/04/site_tempogot.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_tempogot.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_tempogot.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/04/site_tempogot.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Site_TempoGOT" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://super.abril.com.br/cultura/os-calendarios-e-relogios-bizarros-de-game-of-thrones/" class="">Os &#8220;calendários&#8221; e &#8220;relógios&#8221; bizarros de Game of Thrones</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">12 abr 2019 - 19h04</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://super.abril.com.br/cultura/as-melhores-teorias-sobre-o-fim-de-game-of-thrones/" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/04/teorias-got.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/04/teorias-got.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/04/teorias-got.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/04/teorias-got.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/04/teorias-got.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="teorias-got" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://super.abril.com.br/cultura/as-melhores-teorias-sobre-o-fim-de-game-of-thrones/" class="">As melhores teorias sobre o fim de Game of Thrones</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">8 abr 2019 - 19h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p><span style="font-weight:400;">Foi o mês em que mais dormi no sofá de casa, com certeza (o que implicava em precisar voltar alguns episódios no HBO GO toda vez que ia assistir). Mas mesmo assim, não deixei de anotar as coisas que mais me chamaram atenção durante a série. A maioria delas são resultado de expectativas quebradas (ou mantidas), fruto de anos de notícias e spoilers nas redes sociais. Vamos lá?</span></p>
<p><strong>1 &#8211; O que importa em <em>Game of Thrones </em>é a jornada</strong></p>
<p><img class="aligncenter" src="https://media.giphy.com/media/l4FGqpVoc9JE7rAS4/giphy.gif" border="0" /></p>
<p><span style="font-weight:400;">Verdade seja dita: eu já havia visto a primeira temporada da série antes da maratona oficial. Porém, desisti quando me disseram que o inverno, anunciado logo no primeiro episódio, só chega em Westeros, de fato, nas últimas temporadas(!).</span></p>
<p><span style="font-weight:400;">Como se não bastasse tamanha enrolação, eram tantos personagens, tramas e lugares que, quase sempre, era preciso pedir ajuda aos universitários (leia-se: internet) no meio dos episódios.</span></p>
<p><span style="font-weight:400;">Entretanto, conforme as temporadas vão passando, descobri que o mais legal da série são as jornadas pessoais de cada personagem. A busca de Daenerys para criar um exército, a procura de Brienne para encontrar as irmãs Stark ou mesmo a transformação de Theon. A batalha final importa, sem dúvida, mas é o que a antecede que te conquista.</span></p>
<p><strong>2 &#8211; Como assim eles matam bebês?</strong></p>
<p><img class="aligncenter" src="https://media.giphy.com/media/1JeKxIw45kNW/giphy.gif" border="0" width="445" height="254" /></p>
<p><span style="font-weight:400;">A violência de </span><i><span style="font-weight:400;">Game of Thrones </span></i><span style="font-weight:400;">era uma das características mais recorrentes quando eu pesquisava sobre a série. Por suas inspirações medievais (e pelos dragões), já esperava de tudo: decapitações, envenenamentos e, claro, muitas pessoas queimadas.</span></p>
<p><span style="font-weight:400;">Mas quando Cersei Lannister ordena, no início da segunda temporada, que todos os filhos bastardos de Robert Baratheon sejam mortos, acontece algo que realmente não estava esperando:</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/GCafpw1ns3U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><i><span style="font-weight:400;">Game of Thrones</span></i><span style="font-weight:400;"> ensinou a todos que é melhor não se afeiçoar a nenhum personagem (não é mesmo, Oberyn Martell?), mesmo que ele tenha acabado de nascer. Obrigado,</span><a href="https://www.youtube.com/watch?v=EpvkY-P4i8A"><span style="font-weight:400;"> </span><span style="font-weight:400;">Ramsay Bolton</span></a><span style="font-weight:400;">.</span></p>
<p><span style="font-weight:400;">Para quem quer matar as saudades de quem já se foi, há duas boas opções. A primeira é uma reportagem do jornal </span><i><span style="font-weight:400;">Washington Post</span></i><span style="font-weight:400;">, que contabilizou todas as 2.339 mortes em </span><i><span style="font-weight:400;">Game of Thrones </span></i><span style="font-weight:400;">e criou um</span><a href="https://www.washingtonpost.com/graphics/entertainment/game-of-thrones/?noredirect=on&amp;utm_term=.8febe7eac496"><span style="font-weight:400;"> guia ilustrado</span></a><span style="font-weight:400;"> para relembrá-las.</span></p>
<p><span style="font-weight:400;">A segunda, mais emotiva, é um</span><a href="https://www.youtube.com/watch?v=uN35Ugk4NS4"><span style="font-weight:400;"> </span><span style="font-weight:400;">vídeo</span></a><span style="font-weight:400;"> que compila dezenas de fãs reagindo a momentos cruciais da saga. Prepare os lenços.</span></p>
<p><strong>3 &#8211; Demorei duas temporadas para descobrir que Sor Davos não era o Jean Reno</strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Nadie más pensó que Sir Davos era encarnado por Jean Reno?? <a href="https://twitter.com/hashtag/GameOfThrones?src=hash&amp;ref_src=twsrc%5Etfw">#GameOfThrones</a> <a href="https://t.co/1Hpg6U2TR8">pic.twitter.com/1Hpg6U2TR8</a></p>
<p>&mdash; Felipe Arriagada (@arriagadazeta) <a href="https://twitter.com/arriagadazeta/status/894613997026258948?ref_src=twsrc%5Etfw">August 7, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p><em>Game of Thrones </em>estreou em 2011 com boa parte do seu elenco formado por atores até então desconhecidos. Se Sophie Turner (Sansa), Peter Dinklage (Tyrion) e Emilia Clarke (Daenerys) são estrelas hoje é graças à popularidade da série.</p>
<p>Mesmo assim, a primeira temporada contou com Sean Bean no papel de Ned Stark. Sean é um ator veterano e já havia participado de filmes importantes, como <em>O Senhor dos Anéis: A Sociedade do Anel e Troia </em>(desconheço alguém mais preparado que ele para o papel).</p>
<p>Ora, se alguém como ele estava no elenco, a presença de Jean Reno (<em>O Profissional, Missão Impossível, O Código Da Vinci) </em>no papel de Davos não causou nenhum estranhamento. Na verdade, o pescador/conselheiro real é interpretado pelo irlandês Liam Cunningham. Pelo menos, não estava sozinho nessa:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">acabei de descobrir que quem interpreta o sir davos em game of thrones não é o jean reno, mas o liam cunningham e tocho cada</p>
<p>&mdash; gabivy HΘMΣCΘMING (@gabiquedisse) <a href="https://twitter.com/gabiquedisse/status/1072895624717238272?ref_src=twsrc%5Etfw">December 12, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/VivePoniente?src=hash&amp;ref_src=twsrc%5Etfw">#VivePoniente</a><br />Dislexia mental&#8230; A veces es Sir Davos, a veces Jean Reno&#8230;<br />Es sólo cosa mía <a href="https://twitter.com/juegotronosplus?ref_src=twsrc%5Etfw">@juegotronosplus</a> ? <a href="https://t.co/btTFA7XYqh">pic.twitter.com/btTFA7XYqh</a></p>
<p>&mdash; Joni Tabu (@JoniTabu) <a href="https://twitter.com/JoniTabu/status/747934097868263425?ref_src=twsrc%5Etfw">June 28, 2016</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p><strong>4 &#8211; O responsável pelas locações merece o mundo</strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">We’re as excited for <a href="https://twitter.com/hashtag/GameofThrones?src=hash&amp;ref_src=twsrc%5Etfw">#GameofThrones</a> as everyone else&#8230;but when you study at <a href="https://twitter.com/RITCroatia?ref_src=twsrc%5Etfw">@RITCroatia</a>, you’re only a dragon ride away from these filming locations. <a href="https://twitter.com/hashtag/GOT?src=hash&amp;ref_src=twsrc%5Etfw">#GOT</a> <a href="https://twitter.com/hashtag/RIT?src=hash&amp;ref_src=twsrc%5Etfw">#RIT</a> <a href="https://t.co/Xy7DnFJeBV">pic.twitter.com/Xy7DnFJeBV</a></p>
<p>&mdash; RIT (@RITtigers) <a href="https://twitter.com/RITtigers/status/1117531508074524673?ref_src=twsrc%5Etfw">April 14, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p><span style="font-weight:400;">Se Peter Jackson, diretor de </span><i><span style="font-weight:400;">O Senhor dos Anéis, </span></i><span style="font-weight:400;">encontrou na Nova Zelândia o cenário ideal para a sua Terra Média, os produtores de </span><i><span style="font-weight:400;">Game of Thrones</span></i><span style="font-weight:400;"> precisaram se desdobrar em diversos países para compor o mundo imaginado nos livros por George R.R. Martin.</span></p>
<p><span style="font-weight:400;">As gravações aconteceram na Europa. A gélida Islândia, por exemplo, serviu como locação para as cenas do Norte de Westeros, especialmente para aquelas Além da Muralha.</span></p>
<p><span style="font-weight:400;">Já Porto Real, capital dos Sete Reinos, foi gravada em <span>Dubrovnik, na Croácia. O país também serviu de cenário para outros lugares da série, como a cidade livre de Meeren.<a href="https://oglobo.globo.com/boa-viagem/conheca-os-cenarios-reais-de-game-of-thrones-em-cinco-paises-23592207" target="_blank" rel="noopener">. Irlanda do Norte, Malta e Espanha</a> são outros dos lugares por onde a trama de <em>Game of Thrones </em>passou. </span></span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BuXqSNClQPb/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BuXqSNClQPb/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BuXqSNClQPb/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">An entire day well spent in Dubrovnik on a treasure hunt to figure out the famous locations of Game of Thrones.(We found around 35 spots). Although we could have booked a Game of thrones Guided tour, we decided not to because it was all the more fun to do it by ourselves. Thanks to a lot of previous travelers and a lot of Game of Thrones fans who crowded the spots to get the same shots as the series. Slide left for more pictures.  #gameofthronesdubrovnik #gameofthroneslocations #gotlocations #gotdubrovnik #gotlocation #digitalnomads #worldtravelcouple #worldtravelpics #worldtravel #worldtravellers #couplewhotravel #bestofcroatia #gotfilminglocations #gameofthroneslocation #dubrovnikoldtown #dubrovnikoldtown</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/simplymagicaltravel/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Abhi &amp; Kannan</a> (@simplymagicaltravel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-27T03:12:24+00:00">Feb 26, 2019 at 7:12pm PST</time></p>
</div>
</blockquote>
<p><span style="font-weight:400;"><span>É na Irlanda do Norte, inclusive, que será possível, logo menos, fazer <a href="https://viagemeturismo.abril.com.br/materias/vem-ai-tour-pelos-estudios-de-gravacao-de-game-of-thrones/" target="_blank" rel="noopener">um tour pelos sets e cenários</a> da série. Mas, se a grana estiver curta para uma viagem, vale seguir estes dois perfis no Twitter (<a href="https://twitter.com/GoTlikeLocation" target="_blank" rel="noopener">aqui</a> e <a href="https://twitter.com/Direwolf_Dragon" target="_blank" rel="noopener">aqui</a>), que, por meio de fotos e comparações, mostram a Westeros da vida real.</span></span></p>
<p><strong>5 &#8211; O personagem mais sensato dessa série só aparece na quinta temporada</strong></p>
<p><span style="font-weight:400;">Viver em Westeros é como pisar em ovos. Reis declaram guerra semana sim, semana não; mercenários podem te atacar no meio da estrada; e mesmo ofender ou esbarrar em alguém pode ser motivo suficiente para a sua garganta ser cortada.</span></p>
<p><span style="font-weight:400;">É tanta matança em </span><i><span style="font-weight:400;">Game of Thrones</span></i><span style="font-weight:400;"> que me impressiona haver tantos idosos na série. Como chegaram naquela idade sem nenhuma cicatriz?</span></p>
<p><span style="font-weight:400;">É por essas e outras razões que o personagem mais sensato é, sem dúvida, Doran Martell, o irmão de Oberyn e príncipe de Dorne. Enquanto o restante das famílias luta por poder, Doran prefere não se envolver com alianças, intrigas, vinganças e retaliações. Pena que, em Westeros, alguém com esse pensamento não vive muito para contar história.</span></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">Game of Thrones: Alexander Siddig também não gostou do destino de Doran Martell<a href="https://t.co/ZwsdHHGIDC">https://t.co/ZwsdHHGIDC</a> <a href="https://t.co/f7N4WVOXfO">pic.twitter.com/f7N4WVOXfO</a></p>
<p>&mdash; AdoroCinema (@adorocinema) <a href="https://twitter.com/adorocinema/status/779417268350484480?ref_src=twsrc%5Etfw">September 23, 2016</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p>É, nós também não. Sabia que existiu uma<a href="https://oglobo.globo.com/cultura/revista-da-tv/selton-mello-em-game-of-thrones-noticia-falsa-mobiliza-redes-sociais-12743167" target="_blank" rel="noopener"> notícia (falsa)</a> de que Doran seria interpretado por Selton Mello? Seria demais.</p>
<p><strong>6 &#8211; Por que Jon Snow é tão odiado?</strong></p>
<p><img class="aligncenter" src="https://media.giphy.com/media/QkGtFHY4gLfGg/giphy.gif" border="0" width="570" height="314" /></p>
<p><span style="font-weight:400;">Antes de começar a assistir </span><i><span style="font-weight:400;">Game of Thrones</span></i><span style="font-weight:400;">, minhas impressões eram de que 1) Todos amavam o Tyrion e 2) Todos odiavam o Jon Snow. Pelo menos na internet, o que eu percebia era que Jon era um personagem chato, indeciso e, por vezes, irritante.</span></p>
<p><span style="font-weight:400;">Mas conforme a série avança, o protagonismo de Jon também cresce, e ele se mostra uma das peças mais interessantes de Westeros. Jon é um bastardo, numa terra em que isso é quase tão ruim quanto ter cometido um crime. Além disso, a cena da sua morte, traído pela Patrulha da Noite, é uma das mais chocantes e emocionantes. Isso sem contar a nobre atitude de matar <span>Mance Rayder</span>, uma cena sensacional e que diz muito sobre nosso querido João das Neves.</span></p>
<p>Se tudo isso ainda não o convenceu, vale ler <a href="https://www.rollingstone.com/tv/tv-lists/40-best-game-of-thrones-characters-ranked-and-updated-29974/daenerys-targaryen-222288/" target="_blank" rel="noopener">esta lista</a> (em inglês) dos quarenta melhores personagens de <em>Game of Thrones</em>, feita pela revista <em>Rolling Stone</em> <span style="font-weight:400;"> – Jon está em segundo lugar.</span></p>
<p><b>7 &#8211; Aproveitando: Por que Khal Drogo é tão amado?</b></p>
<p><img class="aligncenter" src="https://media.giphy.com/media/FWIObuAHzVc3e/giphy.gif" border="0" width="306" height="320" /></p>
<p>Antes de virar o Aquaman, Jason Momoa brilhava como Khal Drogo, líder dos dothraki e marido de Daenerys. Em 2014, ele foi uma das principais atrações da primeira edição da CCXP aqui no Brasil. &#8220;Esse personagem deve ser um dos melhores&#8221;, pensei.</p>
<p>A primeira temporada passou, e Drogo bateu as botas. Esperei por algum tipo de ressurreição mágica nos próximos capítulos, mas nada. Ele é interessante, além de ser o responsável pelos ovos de dragão, mas, verdade seja dita, ele não está na  lista de personagens que eu gostaria de rever (alô, Ned Stark).</p>
<p><strong>8 &#8211; Já repararam que todo mundo tem um baita senso de direção?</strong></p>
<p>Sabe o caminho para o Castelo Negro? Sim.  Jardim de Cima? Claro, vou sempre lá. Seja usando cavalos, ou navegando em barcos, todos em <em>Game of Thrones</em> parece possuir o dom da localização: ninguém se perde, as viagens nem parecem tão longas e, de vez em quando, você até consegue encontrar um conhecido no meio do caminho.</p>
<p>Talvez a falta de um GPS tenha feito com que todo mundo precisasse se localizar só olhando para o Sol, mas sair de um lugar para outro quase sempre sem um mapa não deixa de ser, no mínimo, curioso. Até mesmo amarrado e em alto mar com um completo estranho, Tyrion sabe para onde ele está indo:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/_3VBlC8v3_4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Ah, se o Waze fosse tão eficiente assim&#8230;</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://super.abril.com.br/cultura/game-of-thrones-as-rotas-dos-principais-personagens/" rel="bookmark"><img src="https://abrilsuperinteressante.files.wordpress.com/2019/03/si_401_gameofrotas.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilsuperinteressante.files.wordpress.com/2019/03/si_401_gameofrotas.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilsuperinteressante.files.wordpress.com/2019/03/si_401_gameofrotas.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilsuperinteressante.files.wordpress.com/2019/03/si_401_gameofrotas.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilsuperinteressante.files.wordpress.com/2019/03/si_401_gameofrotas.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="SI_401_GameOfRotas" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://super.abril.com.br/cultura/game-of-thrones-as-rotas-dos-principais-personagens/" class="">Game of Thrones: as rotas dos principais personagens</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 mar 2019 - 15h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p><strong>9 &#8211; Não, spoilers não estragam a experiência</strong></p>
<p><img class="aligncenter" src="https://media.giphy.com/media/XL1vWjpss1sU8/giphy.gif" border="0" width="550" height="308" /></p>
<p>Comecei a ver <em>Game of Thrones</em> com oito anos de atraso. Depois de tantos spoilers nas redes sociais e para escrever sobre a série, não achei que restaria alguma surpresa na trama para descobrir. Estava errado: mesmo sabendo dos principais acontecimentos, são tantos personagens e jornadas que é praticamente impossível assistir já sabendo de tudo.</p>
<p>À primeira vista, <em>Game of Thrones </em>me parecia uma série que se apoiava apenas na morte de seus personagens. Mas há muito mais do que isso. Intrigas, jogos de poder, histórias de amor e diálogos poderosos são algumas das coisas que tornam essa série um marco na história da televisão. E alguns dragões, é claro.</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://super.abril.com.br/tudo-sobre/cersei/" rel="tag">cersei</a><a href="https://super.abril.com.br/tudo-sobre/daenerys/" rel="tag">Daenerys</a><a href="https://super.abril.com.br/tudo-sobre/estreia/" rel="tag">estreia</a><a href="https://super.abril.com.br/tudo-sobre/game-of-thrones/" rel="tag">Game of Thrones</a><a href="https://super.abril.com.br/tudo-sobre/hbo/" rel="tag">HBO</a><a href="https://super.abril.com.br/tudo-sobre/lannister/" rel="tag">lannister</a><a href="https://super.abril.com.br/tudo-sobre/producao/" rel="tag">produção</a><a href="https://super.abril.com.br/tudo-sobre/serie/" rel="tag">série</a><a href="https://super.abril.com.br/tudo-sobre/stark/" rel="tag">stark</a>            </section>
                    <div class="OUTBRAIN" data-src="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" data-widget-id="AR_4" data-ob-template="Super"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://super.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="271374" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3751d34a68" /><input type="hidden" name="_wp_http_referer" value="/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="865cfa4e5a" /></p>
<input type="hidden" name="genseq" value="1555314972" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="super"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://super.abril.com.br/opiniao/9-surpresas-que-tive-maratonando-game-of-thrones-em-um-mes/" data-widget-id="SB_2" data-ob-template="Super"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-2" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_opiniao_desktop" target="_blank">
			<img src="https://abrilsuperinteressante.files.wordpress.com/2019/03/capa_401.png?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://super.abril.com.br/superarquivo/401/">401 <span class="magazine-edition-date">Abril 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://super.abril.com.br/superarquivo/401/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_si_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_botaocapa_opiniao_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://super.abril.com.br/especiais/a-fabrica-de-cachorros-clonados/" title="A fábrica de cachorros clonados">
					<span>Ciência</span>
					A fábrica de cachorros clonados				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/a-guerra-invisivel/" title="A guerra invisível">
					<span>Sociedade</span>
					A guerra invisível				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/sociedade/a-maquina-moral/" title="A máquina moral">
					<span>Sociedade</span>
					A máquina moral				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/o-lado-b-da-guerra-dos-sexos/" title="O lado B da guerra dos sexos">
					<span>Ciência</span>
					O lado B da guerra dos sexos				</a>
			</li>
					<li>
								<a href="https://super.abril.com.br/especiais/hinos-nacionais-em-tweets/" title="Hinos nacionais (em tweets!)">
					<span>História</span>
					Hinos nacionais (em tweets!)				</a>
			</li>
			</ul>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #e63333">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5mxu/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5mxu">
			<input type="hidden" name="listid" id="listid" value="4">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/superinteressante" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_si_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_barrasites_opiniao_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,14</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_si_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 dossie-super">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3873&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" class="img-responsive m-x-auto" alt="Dossiê Super" data-pin-nopin="true">
							</a>
											<div class="name">Dossiê Super</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3873&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_si_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_dossiesuper" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_si_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 65%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,27</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_si_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;18,16</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_si_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_si_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Promoção&nbsp;Especial! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_si_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_si_ba_veja" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_superinteressante_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-177005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177005"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-177008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177008"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-177009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177009"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-177013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177013"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-177014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177014"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-177015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177015"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-177016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177016"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-177017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177017"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177018"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-177019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177019"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-177020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177020"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-177022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177022"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-177023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177023"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-177024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177024"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-177025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177025"><a href="https://super.abril.com.br/fale-conosco/">Fale com a redação</a></li>
<li id="menu-item-177026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177026"><a href="https://super.abril.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-271120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271120"><a href="https://abril.com.br/newsletter/superinteressante/?utm_source=abril:newsorganico&#038;utm_medium=superinteressante&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com/Superinteressante"><i class=""></i>Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com/revistasuper"><i class=""></i>Twitter</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com/revistasuper"><i class=""></i>Instagram</a></li>
<li id="menu-item-135941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135941"><a href="http://youtube.com/superinteressanteweb"><i class=""></i>YouTube</a></li>
<li id="menu-item-137046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137046"><a href="http://open.spotify.com/user/superinteressante"><i class=""></i>Spotify</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=super.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201916y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sw_register_vars = {"home_url":"https:\/\/super.abril.com.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1Ue0OgjAMfCHn1GCiP4zPUqBKcRtz3UDf3hGCiiT4kfhv1/Wu7Z1srMgq49F46QvUyLImKyF1pIRV4UiGe9SALJ+AAAPq6injuSYzL3kmp8Q0sEcnh5p9N6PJyaQqYDvigf6jKmpQlIOnarR27Muxpgzt5fVLh7shik5xi3PAgAWYXKGbaM4qrWNJdKSyZaeSG7Kj66ZIg8JbWyaS40Y4PFJr26fuRm4dzaviK97srt/kPeKCtQi/jz4ovHBMD53ottjr3XK9TpbJYrNdlTeBzg8b'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1554140892h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":552302780,"name":"Opini\u00e3o","slug":"opiniao","term_group":0,"term_taxonomy_id":1193,"taxonomy":"category","description":"","parent":0,"count":27,"filter":"raw","cat_ID":552302780,"category_count":27,"category_description":"","cat_name":"Opini\u00e3o","category_nicename":"opiniao","category_parent":0}],"get_the_tags":[{"term_id":4143333,"name":"cersei","slug":"cersei","term_group":0,"term_taxonomy_id":9982,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":4143248,"name":"Daenerys","slug":"daenerys","term_group":0,"term_taxonomy_id":2229,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw"},{"term_id":11056,"name":"estreia","slug":"estreia","term_group":0,"term_taxonomy_id":2319,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":443849,"name":"Game of Thrones","slug":"game-of-thrones","term_group":0,"term_taxonomy_id":511,"taxonomy":"post_tag","description":"","parent":0,"count":188,"filter":"raw"},{"term_id":552302806,"name":"HBO","slug":"hbo","term_group":0,"term_taxonomy_id":1219,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"},{"term_id":4143246,"name":"lannister","slug":"lannister","term_group":0,"term_taxonomy_id":9984,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":182297,"name":"produ\u00e7\u00e3o","slug":"producao","term_group":0,"term_taxonomy_id":1413,"taxonomy":"post_tag","description":"","parent":0,"count":21,"filter":"raw"},{"term_id":19638,"name":"s\u00e9rie","slug":"serie","term_group":0,"term_taxonomy_id":1238,"taxonomy":"post_tag","description":"","parent":0,"count":53,"filter":"raw"},{"term_id":720568,"name":"stark","slug":"stark","term_group":0,"term_taxonomy_id":1555,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"}],"setContentCreated":"2019-04-14T19:18:22","setContentAuthor":"Rafael Battaglia","setContentSection":["Opini\u00e3o"],"piano_tags":["cersei","Daenerys","estreia","Game of Thrones","HBO","lannister","produ\u00e7\u00e3o","s\u00e9rie","stark","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/super.abril.com.br\/\/faq","piano_brand":"superinteressante","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/super.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/super.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-superinteressante\/inc\/images\/logo.svg","color_top":"#eb362c","text_accounted_offer_title":"Voc\u00ea j\u00e1 leu todo o conte\u00fado gratuito deste m\u00eas.","text_accounted_offer":"S\u00e3o mais de 250 reportagens online por m\u00eas e voc\u00ea ainda tem acesso a todas as mat\u00e9rias publicadas nos 31 anos da revista.","text_anonymous_offer_title":"Tenha acesso livre ao conte\u00fado da SUPER.","text_anonymous_offer":"S\u00e3o mais de 250 reportagens online por m\u00eas e voc\u00ea ainda tem acesso a todas as mat\u00e9rias publicadas nos 31 anos da revista.","site_title":"Superinteressante","brand":"superinteressante","environment":"experience","offers":[{"product":"Digital","slug":"digital","price":"3","cents":"90","price_description":"R$ 9,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJGC&form.item%5B0%5D.codProjeto=1304&form.item%5B0%5D.qtdEdicoesVigencia=14&result=SIMPLIFICADO&idOrigemVenda=paywall_SI_TesteDigital","target":"_self","fullscreen":"true","image":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2019\/02\/20181011_superdigital.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet."},{"product":"Impresso + Digital","slug":"impresso-digital","price":"22","cents":"50","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3492&form.item%5B0%5D.qtdEdicoesVigencia=21&idOrigemVenda=paywall_SI_telabloqueio&nocache=","target":"_self","fullscreen":"true","image":"https:\/\/abrilsuperinteressante.files.wordpress.com\/2019\/02\/20181011_supercombo.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa."}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMsKwkAMRX/INNUq6ELcuPErJJ2OmjqPkokW/96pLwSh4O4m5OQmF/sOTAxqg6KerLcJr9wh1cIOuME2DXq3Ldo0wa9Zf4HOXY4cEs5gINoHCBTI3ZRNGgGo8RygJkFPSa1kBfFqRbjJ9p/enxtUyJzHbNMpipo4eORjc0fpKOTHbM6cvFWoihL3HAweovzM/6T2oZ8VU4ivGN8ldHTrybkif5HXbfx6uljMq+WqLGftHdTYlEY='></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://prod-id.abril.com.br/"});
      }
    });
  
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114660185','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114660185','v':'wpcom','tz':'-3','user_id':'0','post':'271374','subd':'abrilsuperinteressante'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114660185&v=wpcomvt&tz=-3&user_id=0&post=271374&subd=abrilsuperinteressante&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWouLz9pUnMxYU9XcnZzTm55QTByNkNPMC43Um5Uayt5b2xtdkpMNXl8XWRhRk0vU2hzLl9CSkpjaW90ZHQsfDQrRzYlQU9KNC1KUGZPTUJ0PWR3cWlkaTJxeUVILEdETms0MTldV0lWfHVdYXFJU3RxLzQtUEg9Q3VnYXNoMWhhOUcwJTF0cHR4WG92ckcxa2dMZXV3QX5aWGpmL0E5TVRQTXM5NiY5OWhZXzAySzYwY1dOcEtfZ1Y3bGZdQk85Z35faD8sTHcwMz0='}]);
_stq.push([ 'clickTrackerInit', '114660185', '271374' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Opini\u00e3o;tags=cersei, Daenerys, estreia, Game of Thrones, HBO, lannister, produ\u00e7\u00e3o, s\u00e9rie, stark",
            "abrAdsArea": "super\/opiniao"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.19.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.19.1"></script>
</body>
</html>
